重新启动后无法使用指纹访问计算机
Summary: 戴尔 14 Plus DB14250、戴尔 16 Plus DB16250、戴尔 14 Plus 二合一DB04250和戴尔 16 Plus 二合一DB06250在重新启动后无法使用指纹登录访问计算机。
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
重新启动计算机时,指纹登录或 Windows Hello 指纹设置不起作用。设备管理器中未显示指纹设备。
受影响的平台:
- 戴尔 14 Plus DB14250
- 戴尔 16 Plus DB16250
- 戴尔 14 Plus 二合一笔记本DB04250
- 戴尔 16 Plus 二合一笔记本DB06250
Cause
无法使用指纹登录是由于 BIOS 问题造成的。
Resolution
将计算机上的 BIOS 版本更新到 1.1.0 或更高版本可解决此问题。要下载并安装 BIOS,请参阅 Dell BIOS 和 UEFI 更新下载和安装指南。
Affected Products
Dell 14 Plus 2-in-1 DB04250, Dell 16 Plus 2-in-1 DB06250, Dell 14 Plus DB14250, Dell 16 Plus DB16250Article Properties
Article Number: 000289869
Article Type: Solution
Last Modified: 22 Apr 2025
Version: 2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.