Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Enjoy members-only rewards and discounts
  • Create and access a list of your products
  • Manage your Dell EMC sites, products, and product-level contacts using Company Administration.

Sélecteur de pièces et accessoires Dell

Summary: Le sélecteur de pièces et accessoires Dell indique la mémoire, le stockage, les lecteurs, les supports, les pièces, les batteries, les accessoires et les mises à niveau certifiés par Dell disponibles à l'achat lors de la mise à niveau de votre produit Dell. ...

This article may have been automatically translated. If you have any feedback regarding its quality, please let us know using the form at the bottom of this page.

Article Content


Symptoms

Pour déterminer les pièces et accessoires disponibles pour votre produit Dell, procédez comme suit.

  1. Accédez à la page de support produits Dell.
  2. Vous disposez de trois options pour identifier votre produit Dell.
    • Touchez ou cliquez sur la liste correspondant à votre ordinateur sous CE PC.
      Remarque : s’il n’y a aucune liste pour votre ordinateur sous CE PC, vous pouvez toucher ou cliquer sur Télécharger et installer SupportAssist, ce qui vous permet d’identifier automatiquement votre ordinateur. Suivez les invites à l’écran pour télécharger et installer SupportAssist. Pour plus d’informations, accédez à la page Dell SupportAssist pour PC.

    • Saisissez le numéro de série, l'ID de produit Dell EMC ou le modèle, puis touchez ou cliquez sur le bouton Rechercher et sélectionnez votre ordinateur dans la liste.
    • Touchez ou cliquez sur Parcourir tous les produits : Vous devez sélectionner le type d’appareil dont vous disposez, le nom de marque et le modèle de produit.
      Remarque : Pour plus d’informations, reportez-vous à l’article de la base de connaissances Dell Comment déterminer le numéro de série de votre ordinateur Dell.

  3. Lorsque vous accédez à la page de support produit de votre ordinateur, touchez ou cliquez sur l'onglet Pièces et accessoires (ou une formulation similaire). C'est généralement l'onglet tout à droite.
    Remarque : en fonction de votre pays ou région, vous obtenez différentes options pour les pièces disponibles pour votre ordinateur. S'il n'y a pas d'onglet Pièces et accessoires, cela signifie qu'aucune pièce n'est disponible dans votre pays ou région.

  4. Sélectionnez les types de pièces qui vous intéressent pour voir celles qui sont disponibles.

Cause

Aucune information sur la cause.

Resolution

Aucune information sur la résolution.

Article Properties


Affected Product

PowerEdge

Product

Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS

Last Published Date

19 Dec 2022

Version

9

Article Type

Solution