Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Enjoy members-only rewards and discounts
  • Create and access a list of your products
  • Manage your Dell EMC sites, products, and product-level contacts using Company Administration.

Papel arrugado, rasgado o arrugado en impresoras láser Dell 2350d y 2350dn

Summary: Pasos para diagnosticar un problema de calidad de impresión con papel dañado en impresoras láser Dell 2350d y 2350dn.

This article may have been automatically translated. If you have any feedback regarding its quality, please let us know using the form at the bottom of this page.

Article Content


Symptoms

Resumen del artículo: Cómo solucionar problemas de papel arrugado, rasgado o arrugado en impresoras láser Dell 2350d y 2350dn

Ejemplo de papel arrugado, rasgado o dañado:

SLN288958_en_US__11389617992832.TODOS_PQI_15


Índice:
  1. Compruebe que los medios sean compatibles y que el tipo de medio esté configurado correctamente
  2. Compruebe que los medios estén correctamente cargados
  3. Limpie, invierta o reemplace los rodillos de alimentación
  4. Pruebe con otra bandeja de papel

 
1.   

 Compruebe que los medios sean compatibles y que el tipo de medio esté configurado correctamente 

   

Los soportes de impresión incompatibles pueden causar problemas de calidad de impresión. Consulte las pautas de medios de impresión para obtener información sobre los tipos de medios compatibles.

Asegúrese de que el tipo de papel esté correctamente configurado en el panel frontal de la impresora y en el controlador de impresión.

Para establecer el tipo de papel en el panel frontal de la impresora:
  1. Presione el botón Menu (Menú).
  2. Presione la flecha derecha hasta que aparezca el menú Papel .
  3. Presione Seleccionar.
  4. Presione la flecha derecha hasta que aparezca Tamaño/tipo y, luego, presione Seleccionar.
  5. Se muestra Select Source .
  6. Presione la flecha derecha hasta que aparezca la fuente correcta (bandeja 1, bandeja 2, MPF) y, luego, presione seleccionar.
  7. El tamaño se muestra debajo del nombre de origen.
  8. Presione la flecha derecha hasta que aparezca Type y, luego, presione Select.
  9. Presione la flecha derecha hasta que aparezca el tipo correcto (sin formato, Etiqueta, Sobre) y, luego, presione Seleccionar.
  10. Se muestra Enviando cambios .

Para establecer el tipo de papel en el controlador de impresión:
  1. Abra el cuadro de diálogo de preferencias de impresión en su PC.
  2. Seleccione la pestaña marcada como Papel.
  3. Compruebe que la configuración del tipo de papel coincida con el soporte físico presente y establecido desde el panel frontal.

Volver al principio
 
2.   

 Compruebe que los medios estén correctamente cargados 

   

Compruebe que el soporte de impresión está correctamente cargado en la bandeja o MPF.

Volver al principio
 
3.   

 Limpie, invierta o reemplace los rodillos de alimentación 

   
  1. Apague la impresora.
  2. Quite la bandeja de papel.
  3. Gire la impresora hacia un lado.

    SLN288958_en_US__21389022282040.2330_NEUMÁTICOS_1
     
  4. Abra la bandeja dúplex de plástico azul para exponer el ensamblaje de la pastilla. Si la bandeja dúplex se abre a 90°, se soltará de sus puntos de montaje. Abra la bandeja solo hasta donde se muestra.

    SLN288958_en_US__31389022293946.2330_NEUMÁTICOS_2
     
  5. Pase el brazo del recogedor por la abertura de la bandeja dúplex.

    SLN288958_en_US__41389022333994.2330_NEUMÁTICOS_3
     
  6. Despegue los neumáticos de goma de las ruedas del conjunto de la camioneta.

    SLN288958_en_US__51389022348620.2330_NEUMÁTICOS_4
     
  7. Limpie y seque bien los neumáticos antes de volver a montarlos en el conjunto de la camioneta.
  8. Si los problemas de alimentación de papel persisten después de la limpieza, coloque neumáticos nuevos o en buen estado, si están disponibles. Si no hay piezas nuevas o en buen estado disponibles, gire los neumáticos del revés para exponer una superficie nueva al papel.

    SLN288958_en_US__61389022384355.2330_NEUMÁTICOS_5
     

Volver al principio
 
4.   

 Pruebe con otra bandeja de papel  

   

Si el problema se produce en la bandeja 1 o 2 y hay otra bandeja de papel disponible que sabe que funciona correctamente, colóquela en la impresora para probarla.

Volver al principio
Soporte SLN288958_en_US__7Printer
Para obtener más información, consulte la guía del usuario del modelo de la impresora o visite nuestro sitio de soporte para impresoras para obtener información adicional, videos y artículos de solución de problemas.  

Comprar tóner y otros suministros para impresoras láser Dell

Reciclaje de Dell
 
SLN288958_en_US__8icon Se recomienda solo utilizar tóneres, tambores, rodillos de transferencia u otros consumibles de marca Dell en nuestras impresoras láser. Dell no garantiza la compatibilidad o la calidad de la impresión de algún consumible de terceros.

Cause

Consulte la información anterior

Resolution

Consulte la información anterior

Article Properties


Affected Product

Dell 2350d/dn Mono Laser Printer

Last Published Date

19 Feb 2024

Version

6

Article Type

Solution