Ir al contenido principal
  • Realice pedidos rápida y fácilmente.
  • Vea los pedidos y haga el seguimiento del estado del envío.
  • Cree una lista de sus productos y acceda a ella
  • Gestione sus sitios, productos y contactos a nivel de producto de Dell EMC con la administración de empresa.

Cómo solucionar problemas de conexión de red Wi-Fi

Resumen: Consulte el artículo de la base de conocimientos de Microsoft sobre cómo solucionar problemas de conexión de red inalámbrica.

Es posible que este artículo se haya traducido automáticamente. Si nos quiere hacer llegar algún comentario sobre la calidad de la traducción, utilice el formulario ubicado en la parte inferior de la página.

Contenido del artículo


Síntomas

NOTA: Si debe saber qué sistema operativo está instalado en la computadora en la que intenta solucionar el problema de red inalámbrica, mantenga presionada la tecla Botón Windows del logotipo de Windows y, luego, presione la tecla de pausa o interrupción (en las laptops, es posible que deba mantener presionada la tecla FN antes de presionar la tecla de pausa o interrupción). Se abre la ventana Propiedades del sistema y aparece el sistema operativo.

Muchas laptops no tienen una tecla de pausa/interrupción. Puede sustituir la tecla Pausa/Interrumpir por las siguientes combinaciones de teclas. Es posible que haya probado ambas teclas para averiguar qué combinación de teclas es adecuada para su computadora.
  • Mantenga presionada la tecla Fn y, luego, presione la tecla b.
  • Mantenga presionada la tecla Ctrl y, a continuación, mantenga presionada la tecla Fn y, luego, presione la tecla b.

Causa

Para obtener información sobre problemas de conexión de red inalámbrica en Windows, consulte el artículo de la base de conocimientos de Microsoft:

Resolución

Información adicional

Propiedades del artículo


Producto afectado

Wireless Networking

Fecha de la última publicación

08 may 2024

Versión

11

Tipo de artículo

Solution