Data Protection Advisor (DPA) : Le message d’erreur « Error 401: Unauthorized Action » s’affiche dans l’interface utilisateur

Resumen: Le message d’erreur « Error 401: Unauthorized Action » s’affiche dans l’interface utilisateur

Este artículo se aplica a: Este artículo no se aplica a: Este artículo no está vinculado a ningún producto específico. En este artículo no se identifican todas las versiones de los productos.

Síntomas



L’utilisateur voit un message d’erreur s’afficher dans l’interface utilisateur de DPA et doit se reconnecter :
 Error 401: Unauthorized Action

Causa

Cette erreur se produit lorsqu’un utilisateur est connecté à l’interface utilisateur de DPA pendant plusieurs heures d’affiliée et que la session ouverte est en cours de fermeture pour cause d’inactivité ou en raison d’un autre facteur lié à l’environnement.

Resolución

Cette erreur peut être ignorée, car elle n’a aucun impact sur la fonctionnalité DPA.
L’utilisateur peut se reconnecter à DPA et continuer de travailler normalement.

Vous pouvez configurer le paramètre suivant sur l’interface utilisateur pour forcer la déconnexion à un moment donné :

Administration > User & Security > Security Settings.
Le paramètre d’expiration de la session peut être, par exemple, défini sur 6 heures (la valeur par défaut est off) :


kA23a000000GJlkCAG_2_0
Remarque : La fonctionnalité ci-dessus a été introduite avec la version 18.2.
Veuillez contacter le support technique DELL pour plus d’informations.

Productos afectados

Data Protection Advisor

Productos

Data Protection Advisor
Propiedades del artículo
Número de artículo: 000173588
Tipo de artículo: Solution
Última modificación: 25 abr 2025
Versión:  3
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