PowerStore 500T: El nodo está inactivo después de su reemplazo
Resumen: Después del reemplazo de un nodo de PowerStore 500T, es posible que el nodo no vuelva a estar completamente activo.
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En este artículo no se identifican todas las versiones de los productos.
Síntomas
Es posible que un nodo no aparezca por completo después de reemplazarse en un PowerStore 500T.
La interfaz de usuario de PowerStore Manager puede indicar que el nodo no se encuentra en un estado normal.
La interfaz de usuario de PowerStore Manager puede indicar que el nodo no se encuentra en un estado normal.
Causa
Esto puede ocurrir debido a un problema de software relacionado con el proceso de inicialización del módulo de arranque M.2 interno en el nodo.
Resolución
Solución alternativa
Para restaurar el nodo a un estado normal, comuníquese con el soporte técnico de Dell y mencione este ID de artículo de la base de conocimientos.Corregir
PowerStoreOS 2.0.1.3 o superior incluyen la corrección para este problema.Información adicional
En PowerStoreOS V2, el nodo PowerStore 500T no es una unidad reemplazable de cliente (CRU) y se debe contactar al soporte técnico para el reemplazo.
Productos afectados
PowerStore 500TProductos
PowerStorePropiedades del artículo
Número de artículo: 000187995
Tipo de artículo: Solution
Última modificación: 13 jun 2025
Versión: 11
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