PowerEdge: La operación de registro de exportación de HII de T630 falla para una unidad NVMe PM1735

Resumen: La operación de exportación de registros para obtener registros de unidades para una unidad NVMe Dell PM1735 en la interfaz interactiva humana (HII) de T630 arroja el error "Export File Operation has failed". Si bien este problema se observó en un T630, podría ocurrir en cualquier 13G donde las unidades PM173x sean un sustituto de servicio válido. ...

Este artículo se aplica a: Este artículo no se aplica a: Este artículo no está vinculado a ningún producto específico. En este artículo no se identifican todas las versiones de los productos.

Síntomas

Si un cliente intenta recopilar registros de unidades de PM1735 v1/v2 mediante HII en un Dell PowerEdge T630. La operación falla.
 
HII 

Causa

El BIOS T630 tiene un ID de espacio de nombres (NSID) codificado de forma rígida, lo que hace que falle la operación de exportación del registro.

Resolución

No sustituya componentes de hardware. Si es necesario, los registros se pueden recopilar mediante una utilidad de proveedor.
 

Nota: No hay versiones de mantenimiento del BIOS planificadas para la plataforma T630.

Productos afectados

PowerEdge T630
Propiedades del artículo
Número de artículo: 000202449
Tipo de artículo: Solution
Última modificación: 03 sept 2025
Versión:  2
Encuentra las respuestas que necesitas con la ayuda de otros usuarios de Dell
Servicios de asistencia
Comprueba si tu dispositivo está cubierto por los servicios de asistencia.