Avamar: Integration Data Protection Appliance: La función Replica at Source no muestra respaldos remotos en el servidor Avamar de origen

Resumen: Comprobando el servidor Avamar de origen MCGUI o AUI, podemos ver los respaldos "locales", pero no los respaldos "remotos" en la página "Backup Restore and Manage".

Este artículo se aplica a: Este artículo no se aplica a: Este artículo no está vinculado a ningún producto específico. En este artículo no se identifican todas las versiones de los productos.

Síntomas

Faltan respaldos remotos en la página "Backup Restore and Manage" de MCGUI o AUI.

A continuación, se muestra un ejemplo de falta de signo + con respaldos "remotos" en la MCGUI

Falta respaldos remotos

 
 

Causa

Esto se debe a cualquiera de los siguientes:
  • Una mejora de seguridad realizada en Avamar versión 19.x
  • Se bloquea un puerto requerido en el servidor Avamar

Resolución

Los pasos de esta resolución ayudan a solucionar los casos en los que un puerto bloqueado es la causa raíz del problema.

Inicie sesión en el servidor Avamar de origen como usuario administrador.

Compruebe si los puertos 9090 y 9443 están abiertos entre los servidores Avamar de origen y destino:

telnet  9443
telnet  9090

Compruebe si los puertos 9090 y 9443 están abiertos entre los servidores Avamar de origen y destino.

Si estos puertos ya están abiertos, comuníquese con el soporte técnico y mencione este artículo. Solicite ayuda con la otra causa raíz conocida que se relaciona con el certificado de seguridad.
El equipo de soporte puede encontrar información útil en las notas internas del artículo.

Productos afectados

Avamar Server, Integrated Data Protection Appliance Family
Propiedades del artículo
Número de artículo: 000209857
Tipo de artículo: Solution
Última modificación: 22 jun 2023
Versión:  4
Encuentra las respuestas que necesitas con la ayuda de otros usuarios de Dell
Servicios de asistencia
Comprueba si tu dispositivo está cubierto por los servicios de asistencia.