Las laptops Dell no se pueden reanudar desde el modo de suspensión mediante el sensor de huellas digitales

Resumen: En este artículo, se proporciona información acerca de cómo las laptops Dell no se reanudan desde el modo de suspensión cuando se utiliza el sensor de huellas digitales.

Este artículo se aplica a: Este artículo no se aplica a: Este artículo no está vinculado a ningún producto específico. En este artículo no se identifican todas las versiones de los productos.

Síntomas

Plataformas afectadas:

  • Latitude 7455
  • XPS 13 9345
  • Inspiron 14 Plus 7441

La computadora no se reanuda desde el modo de suspensión después de completar el registro de huellas digitales y colocar el dedo en el sensor de huellas digitales. La pantalla no se activa hasta que presiona una tecla en el teclado.

Causa

El controlador de la controladora USB no recibe el comando de reactivación.

Resolución

Solución alternativa:

Presione una tecla del teclado para activar la computadora.

El equipo de ingeniería de Dell lanzó una actualización del BIOS para solucionar este problema.

  • Actualización de Latitude 7455 a la versión del BIOS v2.0.0 o posterior
  • Actualización del modelo Inspiron 14 Plus 7441 a la versión del BIOS v2.0.0 o posterior
  • Actualización de XPS 13 9345 al BIOS 2.2.0 o posterior

Productos afectados

Inspiron 14 Plus 7441, Latitude 7455, XPS 13 9345
Propiedades del artículo
Número de artículo: 000226089
Tipo de artículo: Solution
Última modificación: 10 nov 2025
Versión:  4
Encuentra las respuestas que necesitas con la ayuda de otros usuarios de Dell
Servicios de asistencia
Comprueba si tu dispositivo está cubierto por los servicios de asistencia.