Så här aktiverar du felsökningsloggning för Dell Endpoint Security Suite Enterprise Web Control och klientbrandväggen
Yhteenveto: Felsökning för Dell Endpoint Security Suite Enterprise Web Control och klientbrandväggen kan aktiveras med hjälp av de här anvisningarna.
Tämä artikkeli koskee tuotetta
Tämä artikkeli ei koske tuotetta
Tämä artikkeli ei liity tiettyyn tuotteeseen.
Tässä artikkelissa ei yksilöidä kaikkia tuoteversioita.
Oireet
Obs!
- Från och med maj 2022 har Dell Endpoint Security Suite Enterprise nått slutet på underhållet. Den här produkten och dess artiklar uppdateras inte längre av Dell.
- Från och med januari 2019 har Dell Endpoint Security Suite Pro nått slutet på underhållet. Den här produkten och dess artiklar uppdateras inte längre av Dell.
- Mer information finns i produktlivscykeln (slut på support och slutet av livscykeln) för Dell Data Security. Om du har frågor om alternativa artiklar kan du kontakta ditt försäljningsteam eller endpointsecurity@dell.com.
- Mer information om aktuella produkter finns i Endpoint Security.
Den här artikeln innehåller information om hur du aktiverar felsökningsloggning för att felsöka webbkontroll och klientbrandväggsfunktioner för Dell Endpoint Security Enterprise.
Berörda produkter:
- Dell Endpoint Security Suite Enterprise
- Dell Endpoint Security Suite Pro
Syy
Inte applicerbart
Tarkkuus
För att hjälpa Dell att snabbare identifiera problemet rekommenderar Dell Technologies att du aktiverar informationsläge (felsökningslogg) och sedan återskapar problemet innan du samlar in loggar.
Varning! Informationsläge bör bara aktiveras när du ska felsöka ett problem. Dell Technologies rekommenderar att du inaktiverar informationsläge när problemet är löst. Slutpunkter kan få lägre prestanda medan informationsläget är aktivt.
- Öppna en webbläsare och gå till administrationskonsolen för Dell Data Security på följande adress: https://servername.company.com:8443/webui.
Obs!
- Exemplet servername.company.com kan skilja sig från serverns DNS i din miljö.
- Porten, 8443, kan skilja sig från Remote Management Console-porten i miljön.
- Logga in på administrationskonsolen för Dell Data Security.

- Expandera Populationer i den vänstra menyn och klicka sedan på Endpoints.

- Klicka på värdnamnet.

Obs! Värdnamnsexempel skiljer sig från din miljö.
- Under Threat Prevention klickar du på Protection Settings.

- Kontrollera felsökningsloggning för webbskydd och felsökningsloggning för klientbrandväggen.

- Klicka på Spara längst upp till höger.

- Bekräfta policyändringen.
Obs!
- Mer information finns i Genomför policyer för Dell Data Security-servrar.
- Värdnamnet tar emot den uppdaterade policyn vid nästa inloggning.
- Återskapa problemet på det berörda värdnamnet (steg 4).
Om du vill kontakta support, se Dell Data Security telefonnummer till internationell support.
Gå till TechDirect för att skapa en begäran om teknisk support online.
Om du vill ha mer information och resurser kan du gå med i Dell Security Community-forumet.
Lisätietoja
Videot
Tuotteet, joihin vaikutus kohdistuu
Dell Endpoint Security Suite Pro, Dell Endpoint Security Suite EnterpriseArtikkelin ominaisuudet
Artikkelin numero: 000130129
Artikkelin tyyppi: Solution
Viimeksi muutettu: 03 marrask. 2023
Versio: 10
Etsi vastauksia kysymyksiisi muilta Dell-käyttäjiltä
Tukipalvelut
Tarkista, kuuluuko laitteesi tukipalveluiden piiriin.