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Malwarebytesがインストールされていることで、パフォーマンスが低下しCPU使用率100 %になる

Résumé: 次の記事では、MBAMService.exeサービスが原因でCPU使用率が100%になり、システム パフォーマンスが停止する原因となる問題を特定して解決する方法について説明します。これはサポートされているプログラムではなく、追加情報はMalwarebytesに直接取得する必要があります。

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

目次:

  1. Malwarebytesソフトウェアがインストールされていて、システムパフォーマンスが大幅に低下していますか?
  2. お使いのPCでこれが発生するかどうかを確認する方法
  3. コンピュータでこの問題を解決する方法

Malwarebytesソフトウェアがインストールされていて、システムパフォーマンスが大幅に低下していますか?

 

システムのパフォーマンスが低下し、最近無料またはプレミアムのサード パーティー製ソフトウェアMalwarebytesをアップデートしましたか?

ソフトウェア会社Malwarebytesは、コンピューターのCPU(中央処理装置)が100%で実行される最近のアップデートに関する問題を特定しました。また、RAM(ランダム アクセス メモリー)の使用に関する問題も特定しました。

この文書では、この問題が発生しているかどうかを確認する方法と、デル製PCでこの問題を解決する方法について説明します。

Cause

お使いのPCでこれが発生するかどうかを確認する方法

 

  1. タスク マネージャー アプリケーションを開きます。

    • CTRL+ALT+DELETEキーを同時に押して、[ タスク マネージャー ]を選択します。

    • CTRL+SHIFT+ESCキーを同時に押します。

    • タスクバーの空のセクションを右クリックし、[ タスク マネージャー ]を選択します。

  2. 「Processes(プロセス)」タブをクリックします。

  3. [ CPU ]タブをクリックして、使用状況に応じてリストを並べ替えます。

タスク マネージャーのMalwarebytes

(図1 :Malwarebytesを示すタスク マネージャーのスクリーンショット)

  1. MBAMService.exeタスクが100%で実行されていますか?

    • このタスクが100%で実行されていない場合は、この問題は発生していません。次の文書の手順に従って、システム パフォーマンスをさらにトラブルシューティングします。

    • このタスクが100%で実行されている場合は、次のセクションの手順に進みます。

Résolution

コンピュータでこの問題を解決する方法

 

デルはMalwarebytesまたは製品を提供していません。お使いのコンピュータにインストールすることを選択したサードパーティ製ソフトウェアです。この問題を解決する最も簡単な方法は、コンピューターからMalwarebytesソフトウェアをアンインストールすることです。ソフトウェアをPCに保存したままにする場合は、次の適切な手順に従います。

100%のCPU使用率を引き起こす MBAMService.exe タスクを特定しました。

  1. Malwarebytesソフトウェアを次の最新バージョンにアップデートします。Malwarebytes Webサイト このハイパーリンクをクリックすると、デル・テクノロジーズ以外のWebサイトにアクセスします。

コンピュータが起動しましたが、パスワード画面の前に何も表示されません。

  1. CTRL+SHIFT+ESCキーを同時に押して、タスク マネージャーを起動します。

  2. MBAMService.exeプロセス(セクション2の説明)を見つけてプロセスを選択し、[ プロセスの終了 ]ボタンをクリックします。

  3. タスク マネージャーで、[ ファイル ]をクリックし、[ 新しいタスクを実行 ]をクリックして、「 Explorer.exe 」と入力します。

  4. Malwarebytesアプリケーションを次の最新 のアップデートでアップデート します。Malwarebytes Webサイト このハイパーリンクをクリックすると、デル・テクノロジーズ以外のWebサイトにアクセスします。

    • 最新のアップデートが正しくインストールされない場合は、Malwarebytesアプリケーションをアンインストールしてから再インストールする必要があります。(プレミアム有料バージョンを使用している場合は、再インストールする必要があるすべての情報があることを確認してください)。

  5. コンピュータを再起動し、問題が解決されたことを確認します。

Produits concernés

Inspiron, Latitude, Vostro, XPS, Fixed Workstations
Propriétés de l’article
Numéro d’article: 000148017
Type d’article: Solution
Dernière modification: 05 oct. 2023
Version:  5
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