PowerStore: NDU'nun ardından RSC çalışmıyor
Résumé: PowerStore yazılımını yükselttikten sonra RSC etkin olarak gösterilir ancak RSC kimlik bilgileri SupportAssist aracılığıyla Uzaktan Erişim için çalışmaz.
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
RSC, yükseltmeden önce müşteri tarafından etkinleştirilse de Destek/Hizmetler, PowerStore'a uzaktan erişim sağlamak için RSC kimlik bilgilerini kullanamıyor. Normal SSH parolası hala çalışır ve sistemin ve SupportAssist işlevinin çalışması bundan etkilenmez.
Bu sorun, 2.0 ila 3.2 arasındaki tüm PowerStore işletim sistemi sürümlerini etkiler.
Bu sorun, 2.0 ila 3.2 arasındaki tüm PowerStore işletim sistemi sürümlerini etkiler.
Cause
Yükseltmenin son adımlarının bir parçası olarak ortaya konulan SupportAssist'in yeniden başlatılması, desteklenen dosya sistemlerini kaldırarak yeniden oluşturma işlemini tamamlar ancak RSC desteğinin yeniden başlatılmasında eksik bir adım vardır.
Résolution
SupportAssist'i devre dışı bırakmak ve yeniden etkinleştirmek sorunu çözecektir. SupportAssist'in devre dışı bırakıldığından emin olmak için yeniden başlatmadan önce 15 dakika beklemeniz önerilir.
Sorun devam ederse yardım için ekdestek ile iletişime geçin.
Sorun devam ederse yardım için ekdestek ile iletişime geçin.
Produits concernés
PowerStore, PowerStoreOSProduits
SupportAssistPropriétés de l’article
Numéro d’article: 000203277
Type d’article: Solution
Dernière modification: 27 Jul 2023
Version: 5
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.