VxRail: Event Code: VXR508CTL137

Riepilogo: The iDRAC is unable to successfully communicate with the device.

Questo articolo si applica a Questo articolo non si applica a Questo articolo non è legato a un prodotto specifico. Non tutte le versioni del prodotto sono identificate in questo articolo.

Sintomi

There is iDRAC event: CTL137 shows in the corresponding host. Log into iDRAC console and go to Lifecycle Log to check the details about the event.

Causa

iDRAC is unable to successfully communicate with the device identified in the message. This issue could have happened because of one or more of the following reasons: device is incorrectly seated, device firmware error or iDRAC firmware error.

Risoluzione

Reference KB for CTL137 and CTL138 events.

KB Article number KB article Title
000182797 What is a CTL137 Event and How to Troubleshoot it.
000220313 Dell VxRail: VxRail appliance node with HBA355i generated CTL137/CTL138 alerts.

 

Prodotti interessati

VxRail, VxRail 460 and 470 Nodes, VxRail Appliance Series, VxRail G Series Nodes, VxRail D Series Nodes, VxRail D560, VxRail D560F, VxRail E Series Nodes, VxRail E460, VxRail E560, VxRail E560 VCF, VxRail E560F, VxRail E560F VCF, VxRail E560N , VxRail E560N VCF, VxRail E660, VxRail E660F, VxRail E660N, VxRail E665, VxRail E665F, VxRail E665N, VxRail G560, VxRail G560 VCF, VxRail G560F, VxRail P Series Nodes, VxRail P470, VxRail P570, VxRail P570 VCF, VxRail P570F, VxRail P570F VCF, VxRail P580N, VxRail P580N VCF, VxRail P670F, VxRail P670N, VxRail P675F, VxRail P675N, VxRail S Series Nodes, VxRail S470, VxRail S570, VxRail S570 VCF, VxRail S670, VxRail V Series Nodes, VxRail V470, VxRail V570, VxRail V570 VCF, VxRail V570F, VxRail V570F VCF, VXRAIL V670F, VxRail VD-4510C, VxRail VD-4520C, VxRail VD Series Nodes, VxRail VE-660, VxRail VE-6615, VxRail VP-760, VxRail VP-7625, VxRail VS-760 ...
Proprietà dell'articolo
Numero articolo: 000184757
Tipo di articolo: Solution
Ultima modifica: 08 apr 2026
Versione:  6
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.