Avamar: Yedeklemeler bir G/Ç hatasıyla başarısız olur: Cannot read(3) "some file" (kod 2: Sistem belirtilen dosyayı bulamıyor)

Riepilogo: Bir Avamar yedeklemesi "avtar error 5737: Giriş Çıkış (G/Ç) hatası - Dosya okunamıyor (kod 2: Sistem belirtilen dosyayı bulamıyor)", Windows Olay Görüntüleyicisi'nde eşleşen bir Giriş Çıkış (G/Ç) hatası olup olmadığını kontrol edin. (Sorunu çözmek için Microsoft Destek ekibiyle birlikte çalışın) ...

Questo articolo si applica a Questo articolo non si applica a Questo articolo non è legato a un prodotto specifico. Non tutte le versioni del prodotto sono identificate in questo articolo.

Sintomi

Avamar yedeklemesi başarısız olur ve avtar Aşağıdaki hatayı bildirir:

avtar Error <5737>: I/O error: Unable to read(3) "some file or directory" (code 2: The system cannot find the file specified).

Causa

Windows bir G/Ç sorunuyla karşılaşıyor. 

Onaylamak için:

1. Denetim Masası --> Olay Görüntüleyicisi --> Sistem'e gidin:    

Windows olay görüntüleyicisinin ekran görüntüsü 

2. ile aynı anda gerçekleşen olayı bulun. avtar Hata.
    • Eşleştir avtar error ve Olay Görüntüleyicisi hata zaman damgaları.
    • Windows'da G/Ç hatası olduğunu belirten bir Olay Görüntüleyicisi hatası olmalıdır

Risoluzione

Windows G/Ç hatasını çözmek için Microsoft ile iletişime geçin.

G/Ç hatası çözüldükten sonra Avamar yedeklemeleri başarılı olur.

Prodotti interessati

Avamar

Prodotti

Avamar, Avamar Client, Avamar Client for Windows
Proprietà dell'articolo
Numero articolo: 000041410
Tipo di articolo: Solution
Ultima modifica: 20 mar 2026
Versione:  6
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.