Smart card non rilevata sui notebook Latitude e Precision

Riepilogo: Risoluzione dei problemi di rilevamento delle smart card sui notebook Dell Latitude 5x30, 5x40, 7x30 e Precision 7670. Informazioni su come eseguire il downgrade o aggiornare le versioni del BIOS per risolvere il problema. ...

Questo articolo si applica a Questo articolo non si applica a Questo articolo non è legato a un prodotto specifico. Non tutte le versioni del prodotto sono identificate in questo articolo.

Sintomi

I proprietari di Latitude 5x30, 5x40, 7x30 e Precision 7670 potrebbero segnalare problemi con i propri notebook nel riconoscimento della smart card al preavvio o al riavvio a caldo.

È possibile che venga visualizzato un errore EE080006 (Smart card non presente).

Prodotti interessati

  • Latitude 5340
  • Latitude 5430
  • Latitude 5440
  • Latitude 5530
  • Latitude 5540
  • Latitude 7330
  • Latitude 7430
  • Latitude 7530
  • Precision 7670

Causa

La porta USH è stata ignorata durante il preavvio.

Risoluzione

Aggiornare alle seguenti versioni del BIOS sul computer per risolvere il problema. Per scaricare e installare il BIOS, consultare la Guida all'aggiornamento del BIOS.

  • Revisione del BIOS 1.11.2 o successiva per Latitude 5430
  • Revisione del BIOS 1.11.3 o successiva per Latitude 5530
  • Revisione del BIOS 1.12.2 o successiva per Latitude 7330, Latitude 7430, Latitude 7530
  • Revisione del BIOS 1.10.0 o successiva per Precision 7670
  • Revisione del BIOS 1.5.0 o successiva per Latitude 5340
  • Revisione del BIOS 1.8.1 o successiva per Latitude 5540
  • Revisione del BIOS 1.14.3 o successiva per Latitude 5440

Prodotti interessati

Latitude 5330, Latitude 5340, Latitude 7330, Latitude 5440, Latitude 7430, Latitude 5530, Latitude 5540, Latitude 7530, Latitude 5430, Precision 7670
Proprietà dell'articolo
Numero articolo: 000207838
Tipo di articolo: Solution
Ultima modifica: 13 nov 2025
Versione:  8
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.