DPA: "Klanten met een lage Dedup-ratio" toont "Geen resultaten gevonden"

Riepilogo: Het uitvoeren van het systeemrapport "Clients with Low Dedup Ratio" toont geen data in het rapport.

Questo articolo si applica a Questo articolo non si applica a Questo articolo non è legato a un prodotto specifico. Non tutte le versioni del prodotto sono identificate in questo articolo.

Sintomi

Het systeemrapport "Clients with Low Dedup Ratio" bevat, wanneer dit wordt uitgevoerd tegen Avamar of NetWorker, geen data.
Geen resultaten gevonden" wordt weergegeven op het scherm.

 

Bij het controleren van de databronnen in dit rapport kan de gebruiker zien dat dit de "Deduplication Status" is in Data Domain.
De bron van de deduplicatiestatus die wordt ingevuld door de aanvraag "Data Domain analysis", die standaard is uitgeschakeld.
Dit is per ontwerp en wordt beschreven in de Data Protection Advisor Naslaggids voor dataverzameling.

 

Voorbeeld:
Voorbeeld van DPA-duplicatiestatus

 

Causa

Controleer of er een back-up is gemaakt van het Data Domain van de back-upserver.
GUI: Inventaris > Objectbibliotheekstorage >
Klik op de Data Domain >dataverzameling

 

Klik op de aanvraaggeschiedenis
> "DataDomain Analysis" De oorzaak kan zijn dat de aanvraag nooit is uitgevoerd of al lange tijd niet meer is uitgevoerd.

 

Risoluzione

Zorgen voor een succesvolle uitvoering van de dataverzameling voor de Data Domain Analysis-aanvraag.
Zodra dit is voltooid met de status "Success", test u het rapport.

 

De gebruiker kan de frequentieperiode of het schema configureren, maar intervallen gelijk aan of groter dan een week moeten worden gekozen.

 

OPMERKING: Het rapport biedt een logische weergave van het clientgebruik van de DD's en is afhankelijk van de laatste keer dat de DD Analysis-aanvraag is uitgevoerd (ongeacht de "Tijdsperiode" die is opgegeven in de DPA GUI).
Dit is een reden waarom de gegevens in het rapport niet veranderen.

 

Prodotti interessati

Data Protection Advisor
Proprietà dell'articolo
Numero articolo: 000222463
Tipo di articolo: Solution
Ultima modifica: 27 feb 2024
Versione:  1
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.