DPA: Düşük Tekilleştirme Oranına Sahip İstemciler" Ekranında "Sonuç bulunamadı" Görünüyor

Riepilogo: Düşük Tekilleştirme Oranına Sahip İstemciler" sistem raporu çalıştırıldığında raporda veri görünmüyor.

Questo articolo si applica a Questo articolo non si applica a Questo articolo non è legato a un prodotto specifico. Non tutte le versioni del prodotto sono identificate in questo articolo.

Sintomi

"Düşük Tekilleştirme Oranına Sahip İstemciler" sistem raporu, Avamar veya NetWorker'a karşı çalıştırıldığında herhangi bir veriyi doldurmaz.
Hiçbir sonuç bulunamadı" mesajı görüntüleniyor.

 

Kullanıcı, bu raporun Data Sources değerini kontrol ettiğinde bunun Data Domain'de "Deduplication Status" olduğunu görebilir.
Varsayılan olarak devre dışı bırakılan "Data Domain analysis" isteği tarafından doldurulan Tekilleştirme Durumu kaynağı.
Bu, tasarıma uygundur ve Data Protection Advisor Veri Toplama Referans Kılavuzu'nda özetlenmiştir.

 

Example:
DPA yinelenme durumu örneği

 

Causa

Yedekleme sunucusunun yedeklendiği Data Domain'in oluşturulduğunu doğrulayın.
GUI: Stok > Nesne Kitaplığı > Depolaması
Data Domain Data Collection> a tıklayın

 

DataDomain Analysis" istek >geçmişine
tıklayın Bunun nedeni, isteğin hiç çalıştırılmamış veya uzun süredir çalışmamış olması olabilir.

 

Risoluzione

Data Domain Analiz isteği için veri toplama çalıştırmasının başarılı olduğundan emin olun.
Bu işlem "Success" durumuyla tamamlandıktan sonra raporu test edin.

 

Kullanıcı sıklık Dönemini veya Zamanlamayı yapılandırabilir, ancak bir haftaya eşit veya daha uzun aralıkların seçilmesi gerekir.

 

NOT: Rapor, DD'lerin istemci kullanımının mantıksal bir temsilini sağlar ve DD Analizi isteğinin en son çalıştırıldığı zamana bağlıdır (DPA GUI'de belirtilen "Zaman Aralığı"ndan bağımsız olarak).
Bu, rapordaki verilerin değişmemesinin bir nedenidir.

 

Prodotti interessati

Data Protection Advisor
Proprietà dell'articolo
Numero articolo: 000222463
Tipo di articolo: Solution
Ultima modifica: 27 feb 2024
Versione:  1
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.