PowerEdge: R360, T360 - La licenza iDRAC predefinita non è corretta.
Riepilogo: La licenza iDRAC predefinita di PowerEdge R360 e T360 non è corretta.
Questo articolo si applica a
Questo articolo non si applica a
Questo articolo non è legato a un prodotto specifico.
Non tutte le versioni del prodotto sono identificate in questo articolo.
Sintomi
Le versioni iDRAC 7.00.45.00 e 7.10.30.00 forniscono il livello di licenza predefinito R360 e T360 come "Express". Non è corretto. La licenza predefinita corretta è "Basic".
Poiché il livello "Express" è superiore al livello "Basic", non vi è alcuna perdita di funzionalità. Tuttavia, se con il sistema è stata acquistata una licenza "Basic", l'aggiornamento del firmware di iDRAC ripristina la licenza "Basic" standard prevista.
Per riferimento: Supporto per Integrated Dell Remote Access Controller 9 (iDRAC9) | Dell Stati Uniti
Poiché il livello "Express" è superiore al livello "Basic", non vi è alcuna perdita di funzionalità. Tuttavia, se con il sistema è stata acquistata una licenza "Basic", l'aggiornamento del firmware di iDRAC ripristina la licenza "Basic" standard prevista.
Per riferimento: Supporto per Integrated Dell Remote Access Controller 9 (iDRAC9) | Dell Stati Uniti
Causa
In genere, i sistemi PowerEdge x5xx e inferiori sono impostati su "Basic" come licenza predefinita. Tuttavia, a causa di un problema con iDRAC, sono cambiati in "Express".
Risoluzione
Risolto in iDRAC 7.10.50.00 e nel firmware più recente.
Dopo l'aggiornamento, iDRAC tornerà al livello Basic corretto.
Dopo l'aggiornamento, iDRAC tornerà al livello Basic corretto.
Prodotti interessati
iDRAC9, PowerEdge R360, PowerEdge T360Proprietà dell'articolo
Numero articolo: 000223542
Tipo di articolo: Solution
Ultima modifica: 20 mag 2026
Versione: 4
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.