PowerFlex:14G Ready Nodeの再起動「システム ボードのBP1 PG電圧が範囲外です」
概要: 「システム ボードのBP1 PG電圧が範囲外です」というエラーで自発的に再起動します
この記事は次に適用されます:
この記事は次には適用されません:
この記事は、特定の製品に関連付けられていません。
すべての製品パージョンがこの記事に記載されているわけではありません。
現象
12枚以上のDIMMを搭載した14G Ready Nodeが、ハードウェアの問題が原因で自然に再起動します。
現象
この問題を示す唯一の既知のインジケーターは、iDRACライフサイクル ログ(メンテナンス ライフサイクル ログ)に次のエントリーが表示されることです。
The System board BP1 PG voltage is outside of range
iDRACでの場所のスクリーンショットの例: (エラーは含まれていません)

Dell SupportAssistでは、ビューアーの[Lifecycle Log]タブにもエラーが表示されます。
問題
ノードが自発的に再起動すると、データ欠損(DU)が発生する可能性があります。
原因
バックプレーン電源ケーブルの信号ノイズにより、バックプレーン電源の喪失に関する断続的な誤エラーが発生する
解決方法
DTK ISOまたはiDRACを使用して、CPLD FWバージョンを1.02+にアップグレードします。
-
14G Ready Nodeハードウェア アップデート ブータブルISO: VxFlex Ready Nodeのサポート |ドライバおよびダウンロード |Dell US
- iDRAC:
その他の情報
問題が発生するバージョン
CPLD FW < 1.02搭載14G Ready Node (出荷日が2018年6月1日より前)
修正バージョン
CPLD搭載14G Ready Node >= 1.02(2018年6月1日以降の出荷)
対象製品
PowerFlex appliance Intelligent Catalog Software, VxFlex Ready Node製品
PowerFlex Appliance, PowerFlex custom node, ScaleIO, PowerFlex custom node, VxFlex Ready Node, PowerFlex appliance R640文書のプロパティ
文書番号: 000035374
文書の種類: Solution
最終更新: 10 5月 2026
バージョン: 8
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。