PowerEdge:POST中にシステムが応答を停止し、「CSIORを実行できません」というメッセージUEFI0136が表示されます

概要: CSIORの実行中にLifecycle Controllerファームウェアにアクセスできないことが原因でエラーが発生し、POS UEFI136 T中にサーバーがハング アップするソリューション

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

POST中に次のエラーが発生する可能性があります。
 

UEFI0136: Unable to execute CSIOR (Collect System Inventory on Restart) because the Lifecycle Controller (LC) firmware was not accessible.
次のいずれかを実行します。
1)システムを再起動し、操作を再試行します。
2)iDRACファームウェアをアップデートします。
問題が解決しない場合は、サービス プロバイダーにお問い合わせください。

 

SLN305470_en_US__1CSIOR_Error
 

原因

Lifecycle Controllerは、CSIORのエラー メッセージが表示されている場合は使用できません。

解決方法

  1. システム セットアップF2iDRAC設定で、LifeCycle Controller (LCC)が有効になっていることを確認します。
  2. サーバーに直接接続されているUSBデバイス( キーボードマウスUSBハード ドライブなど)を確認します。これらのデバイスを取り外して、結果をテストします。
  3. それでも問題が解決しない場合は、KVMスイッチがサーバーに接続されているかどうかを確認し、トラブルシューティングのためにサーバーからKVMを取り外して、問題が解決しないかどうかを確認します
  4. BIOS、LCC、iDRACを含むすべてのハードウェアが最新であることを確認します。


サーバーはCSIOR操作なしで起動できます。F1を押して起動を続行します。問題を調査して解決するために、メンテナンス ウィンドウをスケジュールすることをお勧めします。

対象製品

C Series, HS Series, Modular Infrastructure, Rack Servers, Tower Servers, XE Servers, iDRAC8, iDRAC9, Lifecycle Controllers, OEM Server Solutions

製品

XR Servers
文書のプロパティ
文書番号: 000143332
文書の種類: Solution
最終更新: 05 5月 2026
バージョン:  6
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。