ML3テープ ライブラリーのPINまたはアクセス リカバリーを変更する方法
概要: ML3テープ ライブラリーのPINまたはアクセス リカバリーを変更する方法
この記事は次に適用されます:
この記事は次には適用されません:
この記事は、特定の製品に関連付けられていません。
すべての製品パージョンがこの記事に記載されているわけではありません。
現象
ここでは、前面LCDを使用してML3のPINを変更する方法と、PINを回復する方法について説明します。
原因
注:サポートに電話する前に、ライブラリー ログを収集しておくことをお勧めします。 ML3テープ ライブラリーのライブラリー ログの収集方法
解決方法
前面LCDでML3のPINを変更します。
[スタート]画面で2回押し、[Enter
Now]をホームメニューで[ユーザーアカウント]を選択します。
[PIN
の変更]を選択すると、PINメニューが表示されます。
PINを変更する場合は、矢印キーを使用して新しいPINを押して
入力します。[ PINを繰り返す ]フィールドに同じPINを挿入します。
確認するには、送信をクリックします。
PINが変更されたという情報が表示されます。
前面LCDからML3のリカバリーにアクセスします。
[スタート]画面で2回押し、[Enter
Now]をホームメニューで[ユーザーアカウント]を選択します。
[Access Recovery...]を選択します。
をクリックして、管理者アカウントのリセット画面を表示します。[パスワードのリセット]を選択すると、一時的なパスワードが取得されます。
その一時パスワードを使用して、管理者アカウントにログインできます。最初のログイン時に、パスワードを新しいパスワードに変更するように強制されます。
[スタート]画面で2回押し、[Enter
Now]をホームメニューで[ユーザーアカウント]を選択します。
[PIN
の変更]を選択すると、PINメニューが表示されます。
PINを変更する場合は、矢印キーを使用して新しいPINを押して
入力します。[ PINを繰り返す ]フィールドに同じPINを挿入します。
確認するには、送信をクリックします。
PINが変更されたという情報が表示されます。
前面LCDからML3のリカバリーにアクセスします。
[スタート]画面で2回押し、[Enter
Now]をホームメニューで[ユーザーアカウント]を選択します。
[Access Recovery...]を選択します。
をクリックして、管理者アカウントのリセット画面を表示します。[パスワードのリセット]を選択すると、一時的なパスワードが取得されます。
その一時パスワードを使用して、管理者アカウントにログインできます。最初のログイン時に、パスワードを新しいパスワードに変更するように強制されます。
対象製品
Dell EMC ML3文書のプロパティ
文書番号: 000143478
文書の種類: Solution
最終更新: 07 10月 2022
バージョン: 4
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。