内蔵キーボードとタッチパッドを搭載したLatitudeコンピュータがスリープモードから復帰しない

概要: この記事では、内蔵キーボードとタッチパッドを搭載したLatitudeシステムがスリープ モードから復帰しない問題について説明します。

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

2019年以前に発売されたLatitudeシステムでは、内蔵キーボードとタッチパッドでスリープ モードから復帰しない場合があります。

コンピューターがモダン スタンバイ モードをサポートしているかどうかを確認する方法:

  1. Windows CMDモードでは、コマンドを入力します powercfg /a
  2. コンピューターがモダン スタンバイをサポートしている場合、出力には次のように表示されます。
    • このコンピューターでは、次のスリープ状態を使用できます。
      Standby (S0 Low Power Idle) Network Disconnected

サポートされているモダン スタンバイの例 
図1:サポートされているモダン スタンバイの例

原因

コンピューターはモダン スタンバイ モードをサポートしていません。

解決方法

これは予期された動作です。電源ボタンを使用してコンピューターを起動します。

対象製品

Latitude 5290, Latitude 7290, Latitude 7390, Latitude 3490, Latitude 5490, Latitude 7490, Latitude 3590, Latitude 5590

製品

Latitude 5290, Latitude 7290, Latitude 7390, Latitude 3490, Latitude 5490, Latitude 7490, Latitude 3590, Latitude 5590
文書のプロパティ
文書番号: 000191327
文書の種類: Solution
最終更新: 11 5月 2026
バージョン:  6
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。