電話会議中にモニター ディスプレイの音声でバックグラウンド ミュージックを再生できない場合

概要: Zoom、Teams、またはSkypeの電話会議が進行中に、モニターのスピーカーのディスプレイ オーディオでバックグラウンド ミュージックを再生できない。

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

モニターの[サウンド設定]で[ディスプレイ オーディオ]が選択されている場合、音楽のバックグラウンド サウンドは聞こえません。

影響を受けるプラットフォーム:

  • Dell 24インチ ビデオ会議モニター I C2422HE
  • Dell 27インチ ビデオ会議モニター I C2722DE
  • Dell 34インチ ビデオ会議用曲面モニター I C3422WE
  • Dell 34インチ ビデオ会議用曲面モニター I C3422WE

原因

Skype、Teams、またはZoomアプリは、選択したオーディオ パスよりも優先されます。

解決方法

この問題は、次のいずれかの方法で解決できます。

  • [Sound Setting]で、[Echo Cancelling Speakerphone]として出力を選択します。
  • Skype、Teams、またはZoomユニファイド コミュニケーション(UC)アプリの設定で、モニターのディスプレイ オーディオとしてスピーカーを選択します。Skype、Teams、Zoomの電話会議中にモニターのスピーカーから音楽再生音(背景音)を出力できます。

対象製品

Dell 24 Video Conferencing Monitor C2422HE, Dell 27 Video Conferencing Monitor C2722DE, Dell 34 Video Conferencing Curved Monitor C3422WE
文書のプロパティ
文書番号: 000198509
文書の種類: Solution
最終更新: 13 5月 2026
バージョン:  5
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。