Logitechビデオ会議のサウンドの遅延または音が出ない

概要: Logitechビデオ会議GROUPをUSB経由で接続すると、Latitude 5420およびLatitude 5520でランダムにサウンド、画像、およびコンピューター機能が中断されます。

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

Logitechビデオ会議グループに接続すると、次のことがランダムに発生する可能性があります。

  • 音の遅延
  • 音が出ない
  • カメラが動作を停止する
  • PCが機能しなくなる

影響を受けるプラットフォーム:

  • Latitude 5420
  • Latitude 5520

原因

これは、Windows 10オペレーティング システムの、ハブの背後にある接続後のUSBオーディオ オフロードの制限によるものです。

解決方法

オペレーティング システムをWindows 11にアップグレードすると、この問題は解決されます。

対策

Windows 10でインテル スマート サウンド テクノロジー(インテルSST)ドライバーを無効にします。

対象製品

Latitude 5520, Latitude 5420
文書のプロパティ
文書番号: 000198938
文書の種類: Solution
最終更新: 14 5月 2026
バージョン:  5
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。