Dell Unity: Asynchronous Replication Session not transferring data (User Correctable)

概要: Asynchronous replication session was created, yet no data is being transferred.

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

  • Asynchronous replication session is created but no transfer is in progress.
  • Replication Connection is green and verified, no errors.
  • Network is good, no bottlenecks or hardware issues.

原因

  • Dell Unity™ Family Security Configuration Guide mentions that the port 8888 is required for an Asynchronous replication. Ports 443/5085 are used for management or for interconnects between arrays and the data transfer is through 8888. If the system detects a valid management path it shows the connection as healthy even though the data path (8888) is blocked.

解決方法

  • Make sure port 8888 is allowed between Asynchronous replication interfaces/IPs.

対象製品

Dell EMC Unity
文書のプロパティ
文書番号: 000203359
文書の種類: Solution
最終更新: 15 5月 2026
バージョン:  5
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。