Dell Unity : Session de réplication asynchrone ne transférant pas de données (corrigible par l’utilisateur)

概要: La session de réplication asynchrone a été créée, mais aucune donnée n’est transférée.

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

  • Une session de réplication asynchrone est créée, mais aucun transfert n’est en cours.
  • La connexion de réplication est verte et vérifiée, aucune erreur.
  • Le réseau est bon, il n’y a pas de goulots d’étranglement ni de problèmes matériels.

原因

  • Le Guide de configuration de la sécurité de la gamme Dell Unity™ indique que le port 8888 est requis pour une réplication asynchrone. Les ports 443/5085 sont utilisés pour la gestion ou pour les interconnexions entre les baies et le transfert de données jusqu’au modèle 8888. Si le système détecte un chemin de gestion valide, il indique que la connexion est fonctionnelle, même si le chemin d’accès aux données (8888) est bloqué.

解決方法

  • Assurez-vous que le port 8888 est autorisé entre les interfaces de réplication asynchrone/adresses IP.

対象製品

Dell EMC Unity
文書のプロパティ
文書番号: 000203359
文書の種類: Solution
最終更新: 15 5月 2026
バージョン:  5
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。