ZoomまたはTeamsの通話がアクティブで、通話がミュートされている場合に、Dell Optimizerに通知が表示される

概要: この記事では、ユーザーがZoomまたはTeamsの通話中に通話がミュートされている場合に表示されるメッセージについて説明します。

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

ZoomまたはTeamsの通話中に通話がミュートされている場合、Dell Optimizerユーザーは「音声品質が低下しています。マイクに近づくか、静かな場所に移動してみてください」というメッセージを含む通知を受け取ることがあります(図1)。

ZoomまたはTeams通話中のメッセージを含む通知

(図1ZoomまたはTeams通話中のメッセージを含む通知)

原因

サード パーティー製アプリケーション(Zoom、Teams)はユーザーによってミュートされていますが、オーディオ ドライバーはアプリケーションのミュート状態を認識していません。

マイクロフォンのハードウェア状態は変更されておらず、マイクロフォンはアクティブなままです。

オーディオ ドライバーは、マイクロフォンからの入力信号の変動を検出し、Dell Optimizerにメッセージを表示させます(図1)。

解決方法

ノートパソコンのユーザーは、F4キーを押してハードウェア ミュート機能を有効にできます(図1)。これを行うと、ハードウェアレベルでマイクがミュートされます。オーディオ ドライバーはマイクからの入力を受信せず、通知はトリガーされません。

F4キーを押すとマイクがミュートされます

(図1F4キーを押すとマイクがミュートされます)

または、Dell Optimizerの[オーディオ]ページで[Voice Quality Monitoring]を[OFF]に設定して、通知をオフにすることもできます(図2)。

Voice Quality MonitoringをOFFに設定する

図2Voice Quality MonitoringをOFFに設定する

対象製品

Dell Optimizer, Latitude 9440 2-in-1
文書のプロパティ
文書番号: 000210956
文書の種類: Solution
最終更新: 17 5月 2026
バージョン:  7
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。