CloudIQ:OpenManage Enterprise Plugin for CloudIQがデータ送信を停止した
概要: CloudIQ向けOpenManage Enterpriseプラグインが、CloudIQへのデータ送信を停止します。 OpenManage Enterprise転送ログに次のエラーが表示されます。「Dell接続サービスとの通信でエラーが発生したため、ファイル転送を処理できません。」
この記事は次に適用されます:
この記事は次には適用されません:
この記事は、特定の製品に関連付けられていません。
すべての製品パージョンがこの記事に記載されているわけではありません。
現象
OpenManage Enterprise Plugin for CloudIQ転送ログが正常に送信されていません。
OpenManage Enterprise UIのCloudIQ向けOpenManage Enterpriseプラグインの下にあるOpenManage Enterprise転送ログに、以下が表示されます。
PowerEdgeサーバーのデータがCloudIQで更新されていません。
OpenManage Enterprise UIのCloudIQ向けOpenManage Enterpriseプラグインの下にあるOpenManage Enterprise転送ログに、以下が表示されます。
"Unable to process the file transfer because of an error in communication to the Dell Connectivity Services."OpenManage Enterprise Plugin for CloudIQが切断されたと表示されます。
PowerEdgeサーバーのデータがCloudIQで更新されていません。
原因
2023年2月にバックエンドOpenManage Enterpriseサーバーで変更が発生したため、OpenManage Enterprise UIバージョン3.9.x以前ではアップデートが必要になりました。
解決方法
最新バージョンのOpenManage Enterprise UIおよびCloudIQ向けOpenManage Enterpriseプラグインにアップグレードすると、問題が解決します(OpenManage Enterprise v3.10.xおよびCloudIQプラグインv1.2.0.xx)。
これらのアップグレードは、OpenManage Enterprise UI内で実行されます。サポートが必要な場合、またはアップグレード中に複雑な問題が発生した場合は、 Dell OMEシステム管理サポート にお問い合わせください。
これらのアップグレードは、OpenManage Enterprise UI内で実行されます。サポートが必要な場合、またはアップグレード中に複雑な問題が発生した場合は、 Dell OMEシステム管理サポート にお問い合わせください。
対象製品
CloudIQ製品
CloudIQ, OpenManage Enterprise Dell AIOps文書のプロパティ
文書番号: 000212134
文書の種類: Solution
最終更新: 17 5月 2026
バージョン: 6
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。