統合データ保護アプライアンス: PTAdminアカウントのセキュリティ警告
概要: この文書では、iDRACのPTAdminアカウントで確認されたセキュリティ警告の原因と解決方法について説明します。
この記事は次に適用されます:
この記事は次には適用されません:
この記事は、特定の製品に関連付けられていません。
すべての製品パージョンがこの記事に記載されているわけではありません。
現象
iDRACライフサイクル ログには、ユーザー 「PTAdmin」または ユーザーID 16のログイン失敗またはパスワードの変更を示すイベントが表示されることがあります。対応するEメール アラートがACMから受信される場合があります。
2022-07-09 19:45:46 27872 XXX0030 Successfully logged in using PTAdmin, from x.254.0.2 and H1. 2022-07-09 19:45:41 27870 XXX0030 Successfully logged in using PTAdmin, from x.254.0.2 and H2. 2022-07-09 19:45:47 27874 XXX1911 User ID 16 User Password has been changed. 2022-07-09 19:45:40 27869 XXX1912 User ID 16 User Access Right has been changed.
原因
ESXiホストで実行されているDell PTAgent ソフトウェア エージェントは、 PTAdmin ユーザーを作成および管理します。
エージェント ソフトウェアは、60日ごとにパスワードを更新します。
他のユーザーはパスワードを変更しないでください。
PTAgentが再起動されると、パスワードが更新されます。
エラー状態から回復すると、パスワードが変更される場合があります。
エージェント ソフトウェアは、60日ごとにパスワードを更新します。
他のユーザーはパスワードを変更しないでください。
PTAgentが再起動されると、パスワードが更新されます。
エラー状態から回復すると、パスワードが変更される場合があります。
解決方法
この動作は正常であり、介入は必要ありません。
これらのメッセージが過剰な頻度で発生する場合は、Dellサポートに問い合わせて確認してください。
これらのメッセージが過剰な頻度で発生する場合は、Dellサポートに問い合わせて確認してください。
対象製品
Integrated Data Protection Appliance Software製品
PowerProtect Data Protection Appliance, PowerProtect Data Protection Software, Integrated Data Protection Appliance Family文書のプロパティ
文書番号: 000212219
文書の種類: Solution
最終更新: 08 6月 2023
バージョン: 2
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。