休止状態またはスタンバイ状態から再開した後、Windows Helloの顔認識ログインが機能しない
概要: 次の記事では、休止状態またはスリープから復帰した後のWindows Hello顔認識ログイン画面エラーについて説明します。モダン スタンバイ モードから復帰したログイン画面で、画面上のエラーが報告されました。
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この記事は、特定の製品に関連付けられていません。
すべての製品パージョンがこの記事に記載されているわけではありません。
現象
休止状態またはスタンバイ状態の再開後にWindows Helloの顔認識を使用してログインできない
Dell Pro 14 Premium PA14250またはDell Pro 13 Premium PA13250ノートパソコンでログインの問題が発生することがあります。Windows Hello顔認識機能を使用してログインできない。休止状態またはモダン スタンバイから再開すると、ログイン画面に次のエラー メッセージが報告されます。
Sorry, something went wrong.
Windows 暗証番号 (PIN) または個人パスワードを使用して、ログインを続行できます。デバイス マネージャー アプリケーションを開いてカメラに移動すると、 HM1092 デバイス。
原因
カメラのドライバーとカメラのファームウェアの間で通信エラーが発生しています。
解決方法
注:オペレーティング システムの変更やソフトウェアのアップデートを行うには、ノートパソコンの管理者権限が必要です。
この問題を解決するには、使用可能な最新バージョンにアップデートします。
カメラ ドライバーを次のようにアップデートします。 Intel 2D Imaging, USB Bridge Driver for Cameraのバージョン 80.25982.6.15, A01 以降にアップデートします。次のリンクには、をダウンロードしてインストールするための詳細な手順が記載されています。 Intel-2D-Imaging-USB-Bridge-Driver-for-Camera_8PJ68_WIN64_80.25982.6.15_A01.exe)をリロードするには、次を実行します。
対象製品
Dell Pro 13 Premium PA13250, Dell Pro 14 Premium PA14250文書のプロパティ
文書番号: 000286710
文書の種類: Solution
最終更新: 22 5月 2026
バージョン: 2
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