インテルCore Ultra 200V Lunar Lakeコンピューターでコンピューターの再イメージ化時にブルー スクリーン エラー 0xc0000001が表示される
概要: インテルCore Ultra 200V (Lunar Lake)コンピューターでRAID ONに設定されたSSDインテル ラピッド ストレージ テクノロジー(IRST)コントローラーを使用して作成されたWindowsイメージを使用してコンピューターを再イメージ化する際のブルー スクリーン エラーに関する情報。
この記事は次に適用されます:
この記事は次には適用されません:
この記事は、特定の製品に関連付けられていません。
すべての製品パージョンがこの記事に記載されているわけではありません。
現象
MST(Windows Installer Transform file)、System Center Configuration Manager(SCCM)、またはその他のイメージング プロセスを使用して、インテルCore Ultra 200V(Lunar Lake)チップセットを搭載したシステムでWindowsイメージを使用すると、ブルー スクリーン エラーが発生します。
Windowsシステム イメージの作成中にソース コンピューター(Lunar Lake以外のモデル)のBIOS SSDコントローラーがIRST RAID ONに設定されている場合、ターゲット コンピューター(インテルCore V200)は、Windowsの再インストール中に0xc0000001ブルー スクリーン エラーで再起動します。
インテルCore Ultra 200V(Lunar Lake)チップセットは、AHCI/NVMe SSDストレージ コントローラー設定のみをサポートします。
注:Dell BIOSConnectまたはDellオペレーティング システム リカバリー ツール(DORT)を使用してイメージを再作成すると、この問題は発生しません。
対象となるシステム:
- Dell Pro 13 Premium PA13250(Lunar Lake CPUのみ)
- Dell Pro 14 Premium PA14250(Lunar Lake CPUのみ)
- Dell Pro 13 Plus PB13250(Lunar Lake CPUのみ)
- Dell Pro 14 Plus PB14250(Lunar Lake CPUのみ)
- Dell Pro 16 Plus PB16250(Lunar Lake CPUのみ)
- Dell 14 Plus 2-in-1 DB04250(Lunar Lake CPUのみ)
- Dell 16 Plus 2-in-1 DB06250(Lunar Lake CPUのみ)
- Dell 14 Plus DB14250(Lunar Lake CPUのみ)
- Dell 16 Plus DB16250(Lunar Lake CPUのみ)
- XPS 13 9350
注:これらのシステムのほとんどは、IRSTとRAID ONをサポートするインテルRaptor LakeまたはインテルArrow Lake構成も備えています。
原因
これらのシステム では、 BIOSの[RAID ON SATA/NVMe]設定がサポートされていません。
BIOS SSDコントローラーがRAID ONに設定されているシステムで作成されたWindowsイメージは、AHCI/NVMe BIOSコントローラー設定と互換性がありません。
解決方法
Windowsイメージ
BIOS SSDコントローラー設定がAHCI/NVMeに設定されているシステムでWindowsイメージを作成し、そのWindowsイメージをこれらのシステムにインストールする必要があります。
回避策:
回避策として、以下を使用できます。
この問題でシステムがブルー スクリーンになった場合:
- ブルー スクリーン エラーがさらに2回発生するため、システムを再起動します。
- 3回目のブルー スクリーンの後、トラブルシューティング メニューが表示されます。
- トラブルシューティング メニューで セーフ モードで 起動するオプションを選択し、再起動します。
- システムはセーフ モードでデスクトップを起動します。
- 30秒待ってから、システムを再起動します。
- システムは、AHCIコントローラー モードでWindowsを再起動する必要があります。
対象製品
Dell 14 Plus 2-in-1 DB04250, Dell 16 Plus 2-in-1 DB06250, Dell 14 Plus DB14250, Dell 16 Plus DB16250, Dell Pro 13 Premium PA13250, Dell Pro 14 Premium PA14250, Dell Pro 13 Plus PB13250, Dell Pro 14 Plus PB14250, Dell Pro 16 Plus PB16250, XPS 13 9350文書のプロパティ
文書番号: 000303904
文書の種類: Solution
最終更新: 01 10月 2025
バージョン: 2
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。