Zoom電話会議中にノートパソコンのバックグラウンド ノイズが聞こえる
概要: 次の記事では、Dell 14 Premium DA14250ノートパソコンのZoom電話会議中に周囲の雑音が聞こえないようにする方法について説明します。
この記事は次に適用されます:
この記事は次には適用されません:
この記事は、特定の製品に関連付けられていません。
すべての製品パージョンがこの記事に記載されているわけではありません。
現象
Zoom通話中に、現在地のバックグラウンド ノイズが聞こえます
Zoom電話会議中に、Dell 14 Premium DA14250ノートパソコンで実行中のオーディオ アプリケーションやビデオ アプリケーションが他の参加者から聞こえます。
原因
Zoom会議アプリケーションで[バックグラウンド ノイズを抑制する]設定を正しく構成する必要があります。
解決方法
注:オペレーティング システムの変更やソフトウェアのアップデートを行うには、ノートパソコンの管理者権限が必要です。
Zoomアプリケーションの設定には、電話会議のノイズ抑制レベルの構成設定が含まれます。
-
Zoomアプリケーションを開きます。
-
Zoom設定ページを開きます。
-
[オーディオ設定]ページに移動します。
-
[バックグラウンド ノイズの抑制]セクションのラジオ ボタンを使用します。
![[Zoomオーディオ設定]ページの[バックグラウンド ノイズを抑制する]セクション](https://supportkb.dell.com/img/ka0Do0000002mTVIAY/ka0Do0000002mTVIAY_ja_1.jpeg)
-
設定ページを閉じて、設定が設定に変更されたことを確認します。
対象製品
XPS 14 (Dell 14 Premium) DA14250文書のプロパティ
文書番号: 000335018
文書の種類: Solution
最終更新: 23 5月 2026
バージョン: 2
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。