Azureローカル、APEX Cloud Platform for Azure: OEMライセンスが有効な場合に導入中のブルー スクリーンまたは回復コンソール
概要: Azureローカル インスタンス メンバーでは、導入中にブルー スクリーンが発生したり、Windows Recovery Environment (WinRE)が起動したりする場合があります。これは、OEMライセンスが有効になっており、インスタンス メンバーがLCM 12.2506.0.3136を含むDellゴールデン イメージを使用して導入されている場合に発生します。 この問題は、2509導入ゴールデン イメージで解決されました。 ...
この記事は次に適用されます:
この記事は次には適用されません:
この記事は、特定の製品に関連付けられていません。
すべての製品パージョンがこの記事に記載されているわけではありません。
現象
Azureローカル インスタンスのメンバーでは、導入中にブルー スクリーンが発生するか、WinREが起動します。
これは、サーバーがゴールデン イメージでイメージ化されている場合に発生します 26100.1742.LCM.12.2506.0.3136_SBE.4.2.2506.1600_16G-45n0c_A00.isoの詳細を確認してください。
原因
ゴールド イメージを使用したOEMライセンスによるインスタンス メンバーの導入 26100.1742.LCM.12.2506.0.3136_SBE.4.2.2506.1600_16G-45n0c_A00.iso はサポートされていません。
解決方法
この問題は、2509導入ゴールデン イメージで解決されました。このイメージを使用して、導入を実行します。
その他の情報
OEMライセンスは、AXおよびAPEX MC 16Gおよび45n0cサーバーとともに購入できるオプションのアドオンSKUです。OEMライセンスは、Dellの工場でBIOS ACPIテーブルにインストールされています。
対象製品
APEX MC-660, APEX MC-760, APEX MC-4510C, APEX MC-4520C, AX-4510C, AX-4520C, AX-660, AX-760文書のプロパティ
文書番号: 000353577
文書の種類: Solution
最終更新: 29 9月 2025
バージョン: 6
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。