テスト ソリューション記事: この記事はテストのみを目的としています。-出版-2
概要: PostgreSQL DBを削除し、Avamar REST API rpmパッケージを再インストールして、エントリーをクリアします。NMC1でソフトウェアのバージョンとクライアントのプロパティを確認して、バックアップ失敗のトラブルシューティングを行います。
この記事は次に適用されます:
この記事は次には適用されません:
この記事は、特定の製品に関連付けられていません。
すべての製品パージョンがこの記事に記載されているわけではありません。
現象
テスト
原因
テスト PostgreSQL DBを削除して、すべてのRest API設定をクリアします。Avamar REST API rpmパッケージを再インストールして、すべてのREST API構成をクリアします。Avamar REST APIキー コンポーネント構成を再実行します。『MS APP BaaS (EHC4.0)用バックアップ コンポーネント構成ガイド』の7-11ページを参照してください。
NMCを使用したソフトウェア バージョンの確認
NMCを使用して、のメンバーであるユーザーでNetWorkerサーバに接続します
NetWorkerサーバー上のアプリケーション管理者ユーザー グループ。
1.構成ウィンドウで、左側のナビゲーション ペインからクライアントを選択します
2.クライアントを右クリックし、[クライアント プロパティの変更]を選択します。
3.[Info & Licensing]タブで、NetWorkerのバージョン属性を確認します。
Dell Thunderbolt 4ドッキング ステーションWD22TB4の使用方法およびトラブルシューティング方法
」
解決方法
テスト
その他の情報
対象製品
Container Storage Modules Family文書のプロパティ
文書番号: 000364008
文書の種類: Solution
最終更新: 14 7月 2026
バージョン: 32
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。