Zálohování bitových kopií virtuálních počítačů Avamar selže a zobrazí se chyba "No Proxy", protože nejsou nakonfigurovány žádné servery proxy na ochranu datového úložiště, které drží soubory VMDK klienta.

요약: Zálohování bitové kopie virtuálního počítače Avamar selže a zobrazí se chyba "No Proxy", protože nejsou nakonfigurovány žádné servery proxy na ochranu datového úložiště, které drží soubory VMDK klienta. ...

이 문서는 다음에 적용됩니다. 이 문서는 다음에 적용되지 않습니다. 이 문서는 특정 제품과 관련이 없습니다. 모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.

증상

V nástroji Activity Monitor v uživatelském rozhraní softwaru Avamar se zobrazuje "No Proxy".

V nástroji Activity Monitor v grafickém uživatelském rozhraní softwaru Avamar se zobrazuje

Zálohování bitové kopie VMware na vyžádání selže a zobrazí se následující:

Kategorie: Závažnost APLIKACE
: Shrnutí procesu
: Nepodařilo se inicializovat zálohování nebo obnovení virtuálního počítače.
Informace o události:
Kód události: Kategorie 30931
: Závažnost APLIKACE
: Shrnutí procesu
Nepodařilo se inicializovat zálohování nebo obnovení virtuálního počítače.

Pokud je spuštěn požadavek na zálohování skupiny.
 

Pokud je spuštěn požadavek na zálohování skupiny.
 

원인

Nejsou nakonfigurovány žádné servery Avamar Image Proxy na ochranu datového úložiště, kde jsou uloženy soubory .vmdk klienta. To obvykle ovlivňuje jednoho nebo několik zálohovacích klientů virtuálních počítačů.

해결

  1. Spusťte nástroj Avamar Administrator.
  2. Přejděte do okna Zásada a klikněte na kartu Klienti.
  3. Vyhledejte virtuální počítač, který nefunguje, a upravte jej pomocí možnosti "No Proxy".
  4. Přejděte na kartu VMware a podívejte se na datové úložiště, na které je virtuální počítač hostován.
  5. Přejděte do okna Administration.
  6. Upravte proxy a zkontrolujte datové úložiště, které hostuje virtuální počítač.
  7. Kliknutím na tlačítko OK změnu uložíte.

추가 정보

해당 제품

Avamar

제품

Avamar
문서 속성
문서 번호: 000033549
문서 유형: Solution
마지막 수정 시간: 05 2월 2025
버전:  4
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.