Bluescreen "HYPERVISOR_ERROR" auf Dell Pro Desktop

Samenvatting: Erfahren Sie, was Sie tun können, wenn auf einem Dell Pro Micro QCM1255-, Dell Pro Slim QCS1255- oder Dell Pro Tower-QCT1255 ein "HYPERVISOR_ERROR"-Bluescreen auftritt.

Dit artikel is van toepassing op Dit artikel is niet van toepassing op Dit artikel is niet gebonden aan een specifiek product. Niet alle productversies worden in dit artikel vermeld.

Symptomen

Bei Dell Pro-Desktop-Computern mit einer AMD Ryzen 5 8500G-CPU kann es zu "HYPERVISOR_ERROR"-Bluescreens kommen. Der Fehler besagt: "Auf Ihrem Gerät ist ein Problem aufgetreten und es muss neu gestartet werden. Wir sammeln nur einige Fehlerinformationen und starten dann für Sie neu."
Bluescreen HYPERVISOR_ERROR 

Bei der Verwendung des Computers können auch Probleme mit der Anzeige veralteter Objekte auftreten.

Betroffene Plattformen:

  • Dell Pro Micro QCM1255
  • Dell Pro Slim QCS1255
  • Dell Pro Tower QCT1255

Betroffene BIOS-Versionen:

  • Version 1.0.5
  • Version 1.1.3
  • Version 1.2.1
  • v1.3.2
  • v1.4.1
  • Version 1.4.2
  • v1.5.0

Oorzaak

Defekte des Energiemanagements des AMD-Prozessors führen zu diesem Problem.

Oplossing

Durch das Aktualisieren auf die BIOS-Version 1.6.2 oder höher auf dem Computer wird das Problem behoben. Informationen zum Herunterladen und Installieren des BIOS finden Sie im Download- und Installationshandbuch für Dell BIOS- und UEFI-Aktualisierungen.

Getroffen producten

Dell Pro Micro QCM1255, Dell Pro Slim QCS1255, Dell Pro Tower QCT1255
Artikeleigenschappen
Artikelnummer: 000362072
Artikeltype: Solution
Laatst aangepast: 18 dec. 2025
Versie:  4
Vind antwoorden op uw vragen via andere Dell gebruikers
Support Services
Controleer of uw apparaat wordt gedekt door Support Services.