I backup delle immagini delle VM Avamar hanno esito negativo con errore "No Proxy" perché la VM non dispone di alcun disco rigido
Podsumowanie: I backup delle immagini delle VM Avamar hanno esito negativo con errore "No Proxy" perché la VM non dispone di alcun disco rigido.
Ten artykuł dotyczy
Ten artykuł nie dotyczy
Ten artykuł nie jest powiązany z żadnym konkretnym produktem.
Nie wszystkie wersje produktu zostały zidentyfikowane w tym artykule.
Objawy
Activity Monitor nell'interfaccia utente di Avamar mostra "No Proxy".

Il backup delle immagini VMware on-demand ha esito negativo con le seguenti operazioni:
Categoria: Severity APPLICAZIONE
: Riepilogo DEL PROCESSO
: Impossibile avviare il backup o il ripristino della macchina virtuale.
Informazioni sull'evento:
Codice evento: Categoria 30931
: Severity APPLICAZIONE
: Riepilogo DEL PROCESSO
: Impossibile avviare il backup o il ripristino della macchina virtuale.
Se viene avviata una richiesta di backup di gruppo:
Przyczyna
La VM stessa non dispone di dischi rigidi. Questo problema interessa in genere una o più virtual machine.
Rozwiązanie
- Aprire vCenter
- Individuare la VM con errore "No Proxy" (Nessun proxy)
- Modificare le impostazioni della VM e verificare se sono presenti dischi rigidi
- Se non sono presenti dischi rigidi, contattare l'amministratore della VM e contattare il supporto VMware. Se un backup della VM non è più necessario, ritirare l'object VM in Avamar.
Dodatkowe informacje
Negli articoli seguenti vengono illustrati i problemi che presentano lo stesso errore generico "No Proxy".
- I backup delle immagini delle VM Avamar non riescono con "No Proxy" perché nessun proxy server è configurato per proteggere il datastore contenente i VMDK del client
- I backup delle immagini delle VM Avamar non riescono con errore "No Proxy" a causa di una connessione vCenter interrotta
- I backup delle immagini delle VM Avamar hanno esito negativo con errore "No Proxy" a causa del fatto che la VM non dispone di dischi rigidi
- I backup delle immagini delle VM Avamar non riescono con "No Proxy" perché il proxy è spento in vCenter
- I backup delle immagini delle VM Avamar non riescono con errore "No Proxy" a causa di proxy non risoluzione in DNS
Produkty, których dotyczy problem
AvamarProdukty
AvamarWłaściwości artykułu
Numer artykułu: 000035426
Typ artykułu: Solution
Ostatnia modyfikacja: 05 lut 2025
Wersja: 4
Znajdź odpowiedzi na swoje pytania u innych użytkowników produktów Dell
Usługi pomocy technicznej
Sprawdź, czy Twoje urządzenie jest objęte usługą pomocy technicznej.