Os backups de imagem da VM do Avamar falham com "No Proxy" porque o proxy está desligado no vCenter

Resumo: Os backups de imagem da VM do Avamar falham com "No Proxy" porque o proxy está desligado no vCenter.

Este artigo aplica-se a Este artigo não se aplica a Este artigo não está vinculado a nenhum produto específico. Nem todas as versões do produto estão identificadas neste artigo.

Sintomas

O monitor de atividade na interface do usuário do Avamar mostra "No Proxy".

O monitor de atividade na interface do usuário do Avamar mostra

O backup sob demanda do VMware Image falha com o seguinte:

Categoria: Severidade
do APLICATIVO: Resumo do
PROCESSO: Falha ao iniciar o backup ou a restauração da máquina virtual.
Informações do evento:
Código do evento: 30931
Categoria: Severidade
do APLICATIVO: Resumo do
PROCESSO: Falha ao iniciar o backup ou a restauração da máquina virtual.

Se uma solicitação de backup de grupo for iniciada.
 

Se uma solicitação de backup de grupo for iniciada.
 

Causa

O proxy está desligado no vCenter.

Resolução

  1. Abra o vCenter e verifique se o proxy está desligado.
  2. Se o proxy estiver desligado, ligue o proxy.

Mais informações

Produtos afetados

Avamar

Produtos

Avamar
Propriedades do artigo
Número do artigo: 000033569
Tipo de artigo: Solution
Último modificado: 05 fev. 2025
Versão:  4
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.