Сбой резервного копирования образа виртуальной машины Avamar с ошибкой «No Proxy» из-за прерывания подключения vCenter

Resumo: Сбой резервного копирования образа виртуальной машины Avamar с ошибкой «No Proxy» из-за прерывания подключения vCenter.

Este artigo aplica-se a Este artigo não se aplica a Este artigo não está vinculado a nenhum produto específico. Nem todas as versões do produto estão identificadas neste artigo.

Sintomas

На вкладке Activity Monitor в пользовательском интерфейсе Avamar отображается сообщение «No Proxy».

На вкладке Activity Monitor в графическом интерфейсе пользователя Avamar отображается сообщение «No Proxy».

Резервное копирование образа VMware по требованию завершается сбоем со следующими характеристиками:

Категория: Уровень
серьезности ПРИЛОЖЕНИЯ: Краткий
обзор ПРОЦЕССА. Не удалось инициировать резервное копирование или восстановление виртуальной машины.
Информация о мероприятиях:
Код события: Категория 30931
: Уровень
серьезности ПРИЛОЖЕНИЯ: Краткий
обзор ПРОЦЕССА. Не удалось инициировать резервное копирование или восстановление виртуальной машины.

Если инициируется запрос на групповое резервное копирование:
 

Если инициируется запрос на групповое резервное копирование.
 

Causa

Подключение к vCenter было прерывано.
Обычно это влияет на резервное копирование для всех клиентов виртуальных машин.

Resolução

  1. Убедитесь, что Avamar может подключиться к vCenter.
  2. Перейдите в окно Администрирование и нажмите корневой домен vCenter.
  3. Нажмите на объект клиентского подключения vCenter и измените клиент.
  4. Убедитесь, что IP-адрес или имя хоста сервера Avamar допустимы.
  5. Убедитесь, что учетная запись пользователя vCenter, которую использует Avamar, действительна
  6. Нажмите кнопку OK, чтобы проверить подключение Avamar к vCenter.
  7. Также обратите внимание на перезапуск службы MCS на сервере Avamar, чтобы устранить любые проблемы кэширования подключения vCenter, если подключение к vCenter было прервано из-за обслуживания vCenter или сбоя сети.

Mais informações

Produtos afetados

Avamar

Produtos

Avamar
Propriedades do artigo
Número do artigo: 000033587
Tipo de artigo: Solution
Último modificado: 14 ago. 2023
Versão:  3
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.