OptiPlex 7450 AIO: Guia visual para o seu computador
Resumo: O artigo a seguir fornece um guia visual do computador OptiPlex 7450 AIO e lista as portas externas e os recursos do seu computador.
Este artigo aplica-se a
Este artigo não se aplica a
Este artigo não está vinculado a nenhum produto específico.
Nem todas as versões do produto estão identificadas neste artigo.
Sintomas
Nota: Para obter uma descrição mais detalhada sobre cada local, acesse o manual do computador em www.dell.com/support
Sumário:
Causa
A seção não é aplicável.
Resolução
Visão frontal

(Figura 1 Visão frontal)
| 2 | Câmera | 4 | LED de status da câmera |
| 9 | LED de status de energia |
Visão posterior

(Figura 2 Visão posterior)
| 11 | Conector de porta de áudio | 12 | Conector DisplayPort |
| 13 | Conector da porta HDMI-out | 14 | 4 conectores de porta USB 3.1 de 1ª geração |
| 15 | Conector de porta HDMI-in (opcional, disponível somente no modelo FHD) | 16 | 2 conectores USB 2.0 |
| 17 | Conector de porta de rede (NIC) | 18 | Conector de alimentação (DC-In) |
| 19 | LED de diagnóstico BIST | 20 | Proteção para cabos |
| 21 | Slot do cabo de segurança | 22 | Suporte |
| 23 | Etiqueta de serviço |
Exibição superior

(Figura 3: exibição superior)
| 1 | Microfone | 3 | Trava de privacidade da câmera |
| 5 | Microfone |
Exibição à esquerda

(Figura 4 Vista lateral do lado esquerdo)
| 24 | Conector de porta de headset | 25 | Conector USB 3.1 com PowerShare |
| 26 | Conector de porta USB 3.1 de 1ª geração com PowerShare | 27 | Leitor de cartão de memória |
Exibição à direita

(Figura 5 Vista lateral do lado direito)
| 6 | Unidade óptica | 7 | Botões de Exibição na Tela (OSD) |
| 8 | LED de status da unidade de disco rígido | 10 | LED de status de alimentação/do botão liga/desliga |
Mais informações
Produtos afetados
OptiPlex 7450 All-In-OnePropriedades do artigo
Número do artigo: 000131650
Tipo de artigo: Solution
Último modificado: 11 set. 2023
Versão: 6
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.