PBA のアクティブ化時にユーザーを同期

Sammanfattning: 「PBA アクティベーション時にユーザーを同期する」ポリシーが有効になっている v8.12 クライアントでのアクティベーション中に、すべてのユーザーが PBA に同期されません。

Den här artikeln gäller för Den här artikeln gäller inte för Den här artikeln är inte kopplad till någon specifik produkt. Alla produktversioner identifieras inte i den här artikeln.

Symptom

対象製品:

  • Dell Data Protection | Encryption

影響を受けるバージョン:

  • v8.12

新しい自己暗号化ドライブ ポリシーがDell Data Protection |Enterprise Edition Server v9.6: PBAのアクティブ化時にユーザーを同期します。

  • これにより、プロビジョニング中にすべてのユーザーアカウント(ローカルを含む)をPBAに同期し、ローカルアカウントをリモートで管理されているPBAにログインできます。

デルのデータ保護 |[Encryption]ダッシュボード
図1:(英語のみ)デルのデータ保護 |[Encryption]ダッシュボード

 

Orsak

-

Upplösning

クライアントv8.12.0でこの機能を使用するには、PBAをプロビジョニングする前に、次のレジストリー キーを設定する必要があります。

Warning: 次の手順は、Windowsレジストリーの編集です。
HKEY_LOCAL_MACHINE\SOFTWARE\Dell\Dell Data Protection\SyncUsers
DWORD(32BIT): "SyncAllUsers"
Value: 1

クライアントv8.13は、 PBAアクティベーション ポリシーでユーザーを同期 し、レジストリー キーが有効ではなくなると、この機能を使用できます。


サポートに問い合わせるには、「Dell Data Securityのインターナショナル サポート電話番号」を参照してください。
TechDirectにアクセスして、テクニカル サポート リクエストをオンラインで生成します。
さらに詳しい情報やリソースについては、「デル セキュリティ コミュニティー フォーラム」に参加してください。

Ytterligare information

 

Videor

 

Berörda produkter

Dell Encryption
Artikelegenskaper
Artikelnummer: 000129960
Artikeltyp: Solution
Senast ändrad: 15 apr. 2024
Version:  10
Få svar på dina frågor från andra Dell-användare
Supporttjänster
Kontrollera om din enhet omfattas av supporttjänster.