PBA Etkinleştirmesinde Kullanıcıları Eşitleme

Sammanfattning: "PBA Aktivasyonunda Kullanıcıları Eşitle" politikası etkinken v8.12 istemcisinde etkinleştirme sırasında tüm kullanıcılar PBA ile senkronize edilmiyor.

Den här artikeln gäller för Den här artikeln gäller inte för Den här artikeln är inte kopplad till någon specifik produkt. Alla produktversioner identifieras inte i den här artikeln.

Symptom

Etkilenen Ürünler:

  • Dell Data Protection | Encryption

Etkilenen Sürümler:

  • sürüm 8.12

Dell Data Protection | Enterprise Edition sunucusu v9.6: PBA etkinleştirmesinde kullanıcıları eşitleyin.

  • Bu, kaynak sağlama sırasında tüm kullanıcı hesaplarının (yerel dahil) PBA ile eşitlenmesine olanak tanır ve yerel hesapların uzaktan yönetilen bir PBA'da oturum açmasına olanak tanır.

Dell Data Protection | Şifreleme panosu
Şekil 1: (Yalnızca İngilizce) Dell Data Protection | Şifreleme panosu

 

Orsak

Geçerli Değil

Upplösning

İstemcinin v8.12.0 sürümünde bu özelliğin kullanılabilmesi için PBA sağlanmadan önce aşağıdaki kayıt defteri anahtarının mevcut olması gerekir:

Uyarı: Bir sonraki adım, bir Windows Kayıt Defteri düzenlemesidir:
HKEY_LOCAL_MACHINE\SOFTWARE\Dell\Dell Data Protection\SyncUsers
DWORD(32BIT): "SyncAllUsers"
Value: 1

İstemci v8.13, PBA etkinleştirme politikasındaki kullanıcıları eşitleme etkinleştirildiğinde ve kayıt defteri anahtarı artık etkin olmadığında bu özelliği kullanabilir.


Destek ile iletişime geçmek için Dell Data Security Uluslararası Destek Telefon Numaraları başlıklı makaleye başvurun.
Çevrimiçi olarak teknik destek talebi oluşturmak için TechDirect adresine gidin.
Daha fazla faydalı bilgi ve kaynak için Dell Security Topluluk Forumu'na katılın.

Ytterligare information

 

Videor

 

Berörda produkter

Dell Encryption
Artikelegenskaper
Artikelnummer: 000129960
Artikeltyp: Solution
Senast ändrad: 15 apr. 2024
Version:  10
Få svar på dina frågor från andra Dell-användare
Supporttjänster
Kontrollera om din enhet omfattas av supporttjänster.