Gå vidare till huvudinnehållet
  • Lägg beställningar snabbt och enkelt
  • Visa beställningar och kontrollera leveransstatus
  • Skapa och kom åt en lista över dina produkter
  • Hantera dina webbplatser, produkter och kontakter på produktnivå från Dell EMC med hjälp av företagsadministration.

Hvordan udskifter jeg et bortkommet eller beskadiget Microsoft-operativsystemmedie?

Sammanfattning: Alle evalueringsversioner af Windows-produkter kan downloades på Windows-evalueringscenteret.

Den här artikeln kan ha översatts automatiskt. Om du har feedback angående kvaliteten kan du meddela oss via formuläret längst ned på den här sidan.

Artikelns innehåll


Symptom

Hvis dit Microsoft-operativsystemmedie er bortkommet eller beskadiget, kan du måske få en udskiftning. Retningslinjerne for udskiftningsmedier falder ind under betingelserne for det oprindelige køb, som er angivet i Microsofts slutbrugerlicensaftale. Se slutbrugerlicensaftalen til dit specifikke køb for andre gældende regler, f.eks. OEM-køb.

Der er et par forskellige måder til at anskaffe medier. I nogle tilfælde kan det være muligt blot at downloade og installere en prøveversion af operativsystemet. Generelt kan du bruge den licensnøgle, du har købt, til at aktivere en prøveversion af Windows, som konverteres til en fuld version.

Alle evalueringsversioner af Windows-produkter kan downloades på https://www.microsoft.com/evalcenter/


Hvis du vil aktivere prøveversionen med din licens, skal du se den aktiveringsmetode, der passer til din Windows Server-version. Det er også ofte muligt at forlænge evalueringsperioden for serveren.

Hvis dette ikke er en mulighed, skal du gå til Microsoft OEM System Builder-webstedet og udfylde medieudskiftning for slutbrugere af systembyggere for at bestille en kopi af dit medie. Hvis du vil have yderligere oplysninger, links og referencer eller nøgler, skal du læse Microsofts artikel ID# 326246 - How to replace Microsoft software or hardware, order service packs, and replace product manuals (Sådan udskifter du Microsoft-software eller -hardware, bestiller servicepakker og erstatter produktmanualer).



Du skal have følgende oplysninger ved hånden:

  • Produktnøglen fra COA-klistermærket på siden af maskinen
  • Det beskadigede medie (så partinummeret på mediet kan oplyses til Microsoft for at bekræfte besiddelsen af det fysiske medie)
  • En kopi af den originale ordre, der viser det oprindelige køb


Andre nyttige links om produktaktivering og licenser fra Microsoft kan findes på følgende link:

Orsak

Upplösning

Artikelegenskaper


Berörd produkt

Servers

Senaste publiceringsdatum

06 okt. 2021

Version

4

Artikeltyp

Solution