BitLocker-återställningskommandotolk efter framtvingad avstängning
Sammanfattning: Lös problemet med BitLocker-återställningskommandotolk efter en framtvingad avstängning av vissa Dell Latitude- och Precision-system.
Den här artikeln gäller för
Den här artikeln gäller inte för
Den här artikeln är inte kopplad till någon specifik produkt.
Alla produktversioner identifieras inte i den här artikeln.
Symptom
Om Windows stängs av med tvång (strömbrytaren hålls ned tills systemet stängs av) frågar systemet efter BitLocker-nyckeln vid nästa start. Problemet finns på följande plattformar:
- Latitude 7370
- Latitude E7270/E7470
- Latitude E5270/E5470/E5570
- Precision Mobile 7510/7710
Orsak
Inget
Upplösning
Den nya TPM (Trusted Protocol Module) fast programvara v1.3.2.8 är nu tillgänglig på Dells supportwebbplats för att lösa problemet. Ladda ned för att uppdatera ditt system.
Berörda produkter
Latitude 7370, Latitude E5270, Latitude E5470, Latitude E5570, Latitude E7270, Latitude E7470, Precision 7510, Precision 7710Artikelegenskaper
Artikelnummer: 000140883
Artikeltyp: Solution
Senast ändrad: 27 maj 2025
Version: 6
Få svar på dina frågor från andra Dell-användare
Supporttjänster
Kontrollera om din enhet omfattas av supporttjänster.