Avamar : identification des fichiers qui ont pris beaucoup de temps à être traités lors d’une sauvegarde

Sammanfattning: Cet article explique comment identifier les fichiers qui ont pris beaucoup de temps à être traités lors d’une sauvegarde à l’aide de l’interface d’Avamar Administrator.

Den här artikeln gäller för Den här artikeln gäller inte för Den här artikeln är inte kopplad till någon specifik produkt. Alla produktversioner identifieras inte i den här artikeln.

Symptom

Nous aimerions savoir comment identifier les fichiers qui consomment beaucoup de processus et de temps au cours d’une sauvegarde Avamar afin d’optimiser la durée d’une sauvegarde.

Orsak

Sauvegarde longue durée

Upplösning

 Ouvrez l’interface du client Administrator.
  1. Sélectionnez Backup and Restore.
  2. Sélectionnez le client dans l’arborescence de domaine (à gauche).
  3. Sélectionnez l’onglet Gérer (côté droit).
  4. Sélectionnez le jour de la sauvegarde « lente » dans le calendrier.
  5. Sélectionnez la sauvegarde et cliquez dessus avec le bouton droit de la souris.
  6. Sélectionnez « View statistics » (Afficher les statistiques).

Capture d’écran de l’interface utilisateur Avamar pour vérifier les statistiques de sauvegarde

Sélectionnez « Fichiers » ou « Agrégation de fichiers ».

Il présente un exemple de fichiers que la sauvegarde Avamar a pris beaucoup de temps à traiter, ainsi que des statistiques. 

Capture d’écran des statistiques de sauvegarde

Cela nous montre qu’un fichier particulier (environ 3,6 Go .avp) a pris 2 489 s (41 minutes) pour être sauvegardé.  

Un deuxième fichier.avp plus petit a également été sauvegardé et a pris 158 s pour être traité.


 
 
 

Ytterligare information

Pour une procédure d’enquête générale sur le dépannage des performances de sauvegarde Avamar, reportez-vous à l’article suivant. Pour plus d’informations sur l’identification des fichiers gourmands en ressources, reportez-vous aux articles suivants.

Berörda produkter

Avamar

Produkter

Avamar
Artikelegenskaper
Artikelnummer: 000164809
Artikeltyp: Solution
Senast ändrad: 18 okt. 2024
Version:  9
Få svar på dina frågor från andra Dell-användare
Supporttjänster
Kontrollera om din enhet omfattas av supporttjänster.