Avamar - バックアップ中に処理に時間がかかったファイルを特定する方法
Sammanfattning: この記事では、Avamar Administratorインターフェイスを使用して、バックアップ中に処理に時間がかかったファイルを特定する方法について説明します。
Den här artikeln gäller för
Den här artikeln gäller inte för
Den här artikeln är inte kopplad till någon specifik produkt.
Alla produktversioner identifieras inte i den här artikeln.
Symptom
バックアップの期間を最適化するために、Avamarバックアップ中に多くのプロセスと時間を消費するファイルを特定する方法を知りたいと考えています。
Orsak
長時間実行されるバックアップ
Upplösning
Administratorクライアント インターフェイスを開きます。
[Files]または[File Aggregation]を選択します。
これは、Avamarバックアップが処理に長い時間を要したファイルのサンプルと統計を示しています。
これは、1つの特定のファイル(~3.6 GB .avp)のバックアップに2489秒(41分)かかったことを示しています。
2つ目の小さい.avpファイルもバックアップされ、処理に158秒かかりました。
- [バックアップとリストア]を選択します
- ドメイン ツリー(左側)からクライアントを選択します。
- [Manage]タブ を選択します(右側)。
- カレンダーから「低速」バックアップの 日付 を選択します。
- バックアップを選択し、右クリックします。
- [view statistics]を選択します。
[Files]または[File Aggregation]を選択します。
これは、Avamarバックアップが処理に長い時間を要したファイルのサンプルと統計を示しています。
これは、1つの特定のファイル(~3.6 GB .avp)のバックアップに2489秒(41分)かかったことを示しています。
2つ目の小さい.avpファイルもバックアップされ、処理に158秒かかりました。
Ytterligare information
Avamarバックアップ パフォーマンスのトラブルシューティングに関する一般的な調査については、次の記事を参照してください。
リソースを大量に消費するファイルの特定に役立つ詳細については、次の記事を参照してください。
Berörda produkter
AvamarProdukter
AvamarArtikelegenskaper
Artikelnummer: 000164809
Artikeltyp: Solution
Senast ändrad: 18 okt. 2024
Version: 9
Få svar på dina frågor från andra Dell-användare
Supporttjänster
Kontrollera om din enhet omfattas av supporttjänster.