Dell EMC Unity: Jak povolit SSH, pokud Unisphere není k dispozici (oprava uživatelem)
摘要: Uživatel není na pracovišti, ssh je zakázáno a nástroj Unisphere není k dispozici. Grafické uživatelské rozhraní pro správu není k dispozici. Vzdálený uživatel musí povolit ssh. Uživatel nemá sériový kabel ...
本文适用于
本文不适用于
本文并非针对某种特定的产品。
本文并非包含所有产品版本。
症状
Poskytnutí uživatelského přístupu ke grafickému uživatelskému rozhraní
služby Unisphere Pokud není rozhraní Unisphere k dispozici a protokol ssh je zakázán, lze k povolení nebo restartování služeb správy použít grafické uživatelské rozhraní služby Unisphere.
To je užitečné zejména pro vzdálené uživatele a uživatele, kteří nemají sériový kabel.
Pozor: Některé možnosti z grafického uživatelského rozhraní služby mohou způsobit nedostupnost dat, přerušení služeb nebo ztrátu dat. Před provedením opce se ujistěte, že je jasně pochopen účinek opce.
原因
Unisphere není k dispozici a SSH je zakázáno.
解决方案
Přechod do grafického uživatelského rozhraní služby Unisphere:
1. Otevřete prohlížeč
2. Zadejte https://< management_IP>/service.html
3. Zadejte heslo správce a heslo
správce 4. Z této nabídky lze povolit ssh, restartovat správu, shromažďovat servisní informace atd.
Pozor: Některé možnosti z grafického uživatelského rozhraní služby mohou způsobit: nedostupnost dat, přerušení služby nebo ztrátu dat. Ujistěte se, že účinky opce jsou jasně pochopeny před jejím provedením.
Poznámka: Není-li k dispozici ani servisní grafické uživatelské rozhraní, bude vyžadováno sériové připojení na pracovišti
受影响的产品
Dell EMC Unity Family产品
Dell EMC Unity Family文章属性
文章编号: 000050094
文章类型: Solution
上次修改时间: 11 10月 2024
版本: 3
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。