Dell EMC Unity : Activation de SSH si Unisphere n’est pas disponible (corrigible par l’utilisateur)
摘要: L’utilisateur n’est pas sur le site, SSH est désactivé et Unisphere n’est pas disponible. L’interface utilisateur de gestion n’est pas disponible. L’utilisateur distant doit activer SSH. L’utilisateur ne possède pas le câble série ...
本文适用于
本文不适用于
本文并非针对某种特定的产品。
本文并非包含所有产品版本。
症状
Fournir aux utilisateurs l’accès à l’interface utilisateur
du service Unisphere Lorsque Unisphere n’est pas disponible et que ssh est désactivé, l’interface utilisateur du service Unisphere peut être utilisée pour activer ssh et/ou redémarrer les services de gestion.
Cela est particulièrement utile pour les utilisateurs distants et ceux qui ne disposent pas d’un câble série.
Attention: Certaines options de l’interface graphique de service peuvent entraîner une indisponibilité des données, une interruption de service ou une perte de données. Assurez-vous que les effets d’une option sont clairement compris avant de l’exécuter.
原因
Unisphere n’est pas disponible et SSH est désactivé
解决方案
Pour accéder à l’interface utilisateur de service Unisphere :
1. Ouvrez un navigateur
2. Saisissez https://< management_IP>/service.html
3. Saisissez admin et le mot de passe
admin 4. Dans ce menu, ssh peut être activé, la gestion peut être redémarrée, les informations de maintenance peuvent être collectées, etc.
Attention: Certaines options de l’interface graphique de service peuvent entraîner : une indisponibilité des données, une interruption de service ou une perte de données. Assurez-vous que les effets d’une option sont clairement compris avant de l’exécuter.
Note: Si l’interface graphique de service n’est pas non plus disponible, une connexion série sur site est requise
受影响的产品
Dell EMC Unity Family产品
Dell EMC Unity Family文章属性
文章编号: 000050094
文章类型: Solution
上次修改时间: 11 10月 2024
版本: 3
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。