Dell Unity: Replicatieoverdrachten werken niet meer (op te lossen door gebruiker)
摘要: Omgaan met een gebeurtenis waarbij replicatieoverdracht is gestopt.
本文章適用於
本文章不適用於
本文無關於任何特定產品。
本文未識別所有產品版本。
症狀
Hoewel automatische synchronisatie door RPO is ingesteld in replicatie, wordt er geen overdracht uitgevoerd en is de laatste synchronisatietijd nog steeds verouderd.
Hoewel de overdracht niet wordt uitgevoerd, is de synchronisatiestatus inactief en is de status OK.
Hoewel de overdracht niet wordt uitgevoerd, is de synchronisatiestatus inactief en is de status OK.
原因
De volgende oorzaken zijn mogelijk.
(1) Er is een probleem met de snapshot die moet worden overgebracht.
(2) Wanneer het wissen van de taak van een TAAK in handmatige synchronisatie wordt uitgevoerd.
(1) Er is een probleem met de snapshot die moet worden overgebracht.
(2) Wanneer het wissen van de taak van een TAAK in handmatige synchronisatie wordt uitgevoerd.
解析度
(1) Voer de volgende stappen uit om de problematische snapshot uit de Unisphere UI te verwijderen.
Replicatie onderbreken > een snapshot verwijderen > replicatie hervatten
(2) Pauzeer en hervat de replicatie.
Replicatie onderbreken > een snapshot verwijderen > replicatie hervatten
OPMERKING: Neem contact op met De Technische Support van Dell als er een fout optreedt tijdens een van de stappen.
(2) Pauzeer en hervat de replicatie.
其他資訊
Hier is een voorbeeld van een problematische snapshot.
受影響的產品
Dell EMC Unity, Dell Unity 300, Dell EMC Unity 300F, Dell EMC Unity 350F, Dell EMC Unity XT 380, Dell EMC Unity XT 380F, Dell EMC Unity 400, Dell EMC Unity 400F, Dell EMC Unity 450F, Dell EMC Unity XT 480, Dell EMC Unity XT 480F, Dell EMC Unity 500
, Dell EMC Unity 500F, Dell EMC Unity 550F, Dell EMC Unity 600, Dell EMC Unity 600F, Dell EMC Unity 650F, Dell EMC Unity XT 680, Dell EMC Unity XT 680F, Dell EMC Unity XT 880, Dell EMC Unity XT 880F, Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Family, Dell EMC Unity Hybrid, Dell EMC UnityVSA Professional Edition/Unity Cloud Edition
...
文章屬性
文章編號: 000210066
文章類型: Solution
上次修改時間: 31 12月 2025
版本: 2
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。