Dell Unity: Transfery replikacji przestają działać (możliwość naprawienia przez użytkownika)
摘要: Jak radzić sobie ze zdarzeniem, w którym transfery replikacji zostały zatrzymane.
本文章適用於
本文章不適用於
本文無關於任何特定產品。
本文未識別所有產品版本。
症狀
Mimo że automatyczna synchronizacja przez RPO jest ustawiona w replikacji, przesyłanie danych nie jest wykonywane, a ostatni czas synchronizacji jest nadal nieaktualny.
Mimo że transfer nie jest w toku, stan synchronizacji jest bezczynny, a stan kondycji jest ok.
Mimo że transfer nie jest w toku, stan synchronizacji jest bezczynny, a stan kondycji jest ok.
原因
Poniżej przedstawiono możliwe przyczyny.
(1) Wystąpił problem z migawką, która ma zostać przesłana.
(2) Podczas czyszczenia zadania zadania w synchronizacji ręcznej wykonywana jest synchronizacja.
(1) Wystąpił problem z migawką, która ma zostać przesłana.
(2) Podczas czyszczenia zadania zadania w synchronizacji ręcznej wykonywana jest synchronizacja.
解析度
(1) Wykonaj następujące czynności, aby usunąć problematyczną migawkę z interfejsu użytkownika Unisphere.
Wstrzymaj replikację > usuń migawkę > wznawia replikację
(2) Wstrzymaj i wznawiaj replikację.
Wstrzymaj replikację > usuń migawkę > wznawia replikację
UWAGA: Jeśli podczas jakichkolwiek czynności wystąpi błąd, skontaktuj się z działem pomocy technicznej firmy Dell.
(2) Wstrzymaj i wznawiaj replikację.
其他資訊
Poniżej przedstawiono przykład problematycznej migawki.
受影響的產品
Dell EMC Unity, Dell Unity 300, Dell EMC Unity 300F, Dell EMC Unity 350F, Dell EMC Unity XT 380, Dell EMC Unity XT 380F, Dell EMC Unity 400, Dell EMC Unity 400F, Dell EMC Unity 450F, Dell EMC Unity XT 480, Dell EMC Unity XT 480F, Dell EMC Unity 500
, Dell EMC Unity 500F, Dell EMC Unity 550F, Dell EMC Unity 600, Dell EMC Unity 600F, Dell EMC Unity 650F, Dell EMC Unity XT 680, Dell EMC Unity XT 680F, Dell EMC Unity XT 880, Dell EMC Unity XT 880F, Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Family, Dell EMC Unity Hybrid, Dell EMC UnityVSA Professional Edition/Unity Cloud Edition
...
文章屬性
文章編號: 000210066
文章類型: Solution
上次修改時間: 31 12月 2025
版本: 2
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。